<!DOCTYPE html>
        <!--[if lt IE 7]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" class="no-js"> <!--<![endif]-->

    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
                    
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <title>Bosnie&#x20;&#x3A;&#x20;&#x00E0;&#x20;Sarajevo,&#x20;des&#x20;migrants&#x20;&#x00E9;puis&#x00E9;s&#x20;face&#x20;&#x00E0;&#x20;des&#x20;b&#x00E9;n&#x00E9;voles&#x20;impuissants&#x20;&#x28;1&#x2F;4&#x29;&#x20;-&#x20;InfoMigrants</title>
        <link rel="canonical" href="http://www.infomigrants.net/fr/post/10148/bosnie-a-sarajevo-des-migrants-epuises-face-a-des-benevoles-impuissants-1-4"/>
                                                                    <meta name="title" content="Bosnie&#x20;&#x3A;&#x20;&#x00E0;&#x20;Sarajevo,&#x20;des&#x20;migrants&#x20;&#x00E9;puis&#x00E9;s&#x20;face&#x20;&#x00E0;&#x20;des&#x20;b&#x00E9;n&#x00E9;voles&#x20;impuissants&#x20;&#x28;1&#x2F;4&#x29;&#x20;-&#x20;InfoMigrants"/>
                                                                            <meta name="description" content="Depuis&#x20;plusieurs&#x20;mois,&#x20;des&#x20;dizaines&#x20;de&#x20;migrants&#x20;affluent&#x20;chaque&#x20;jour&#x20;en&#x20;Bosnie,&#x20;petit&#x20;&#x00C9;tat&#x20;pauvre&#x20;des&#x20;Balkans.&#x20;En&#x20;traversant&#x20;le&#x20;pays,&#x20;les&#x20;exil&#x00E9;s&#x20;entendent&#x20;gagner&#x20;la&#x20;Croatie&#x20;tout&#x20;proche,&#x20;et&#x20;ainsi&#x20;rejoindre&#x20;l&#x2019;Union&#x20;europ&#x00E9;enne.&#x20;L&#x2019;&#x00C9;tat&#x20;bosnien&#x20;se&#x20;dit&#x20;d&#x00E9;pass&#x00E9;&#x20;et&#x20;peu&#x20;arm&#x00E9;&#x20;pour&#x20;r&#x00E9;pondre&#x20;&#x00E0;&#x20;ce&#x20;d&#x00E9;fi&#x20;migratoire.&#x20;Les&#x20;ONG&#x20;et&#x20;la&#x20;soci&#x00E9;t&#x00E9;&#x20;civile&#x20;craignent&#x20;une&#x20;imminente&#x20;&#x20;&quot;crise&#x20;humanitaire&quot;.&#x20;InfoMigrants&#x20;a&#x20;rencontr&#x00E9;&#x20;de&#x20;jeunes&#x20;b&#x00E9;n&#x00E9;voles&#x20;&#x00E0;&#x20;Sarajevo,&#x20;devant&#x20;la&#x20;gare&#x20;centrale,&#x20;unique&#x20;lieu&#x20;de&#x20;distribution&#x20;de&#x20;repas&#x20;pour&#x20;les&#x20;migrants&#x20;de&#x20;passage&#x20;dans&#x20;la&#x20;capitale&#x20;bosnienne."/>
                                                                            <meta name="news_keywords" content="Asile,Balkans,Migrants,Bosnie-Herz&#x00E9;govine"/>
                                                                            <meta name="syndication-source" content=""/>
                                                                            <meta property="article:publisher" content="https&#x3A;&#x2F;&#x2F;www.facebook.com&#x2F;InfoMigrants.fr"/>
                                                                            <meta property="article:author" content="https&#x3A;&#x2F;&#x2F;www.facebook.com&#x2F;InfoMigrants.fr"/>
                                                                            <meta property="article:section" content="Grand&#x20;angle"/>
                                                                            <meta property="article:published_time" content="2018-06-25T14&#x3A;49&#x3A;56&#x2B;02&#x3A;00"/>
                                                                            <meta property="article:modified_time" content="2018-06-25T14&#x3A;49&#x3A;56&#x2B;02&#x3A;00"/>
                                                                                            <meta property="article:tag" content="Asile"/>
                            <meta property="article:tag" content="Balkans"/>
                            <meta property="article:tag" content="Migrants"/>
                            <meta property="article:tag" content="Bosnie-Herz&amp;#x00E9;govine"/>
                                                                                        <meta property="fb:pages" content="196170307515478"/>
                                                                            <meta property="fb:app_id" content="621212824744471"/>
                                                        <meta property="og:url" content="http://www.infomigrants.net/fr/post/10148/bosnie-a-sarajevo-des-migrants-epuises-face-a-des-benevoles-impuissants-1-4"/>
                                                                            <meta property="og:title" content="Bosnie&#x20;&#x3A;&#x20;&#x00E0;&#x20;Sarajevo,&#x20;des&#x20;migrants&#x20;&#x00E9;puis&#x00E9;s&#x20;face&#x20;&#x00E0;&#x20;des&#x20;b&#x00E9;n&#x00E9;voles&#x20;impuissants&#x20;&#x28;1&#x2F;4&#x29;"/>
                                                                            <meta property="og:description" content="Depuis&#x20;plusieurs&#x20;mois,&#x20;des&#x20;dizaines&#x20;de&#x20;migrants&#x20;affluent&#x20;chaque&#x20;jour&#x20;en&#x20;Bosnie,&#x20;petit&#x20;&#x00C9;tat&#x20;pauvre&#x20;des&#x20;Balkans.&#x20;En&#x20;traversant&#x20;le&#x20;pays,&#x20;les&#x20;exil&#x00E9;s&#x20;entendent&#x20;gagner&#x20;la&#x20;Croatie&#x20;tout&#x20;proche,&#x20;et&#x20;ainsi&#x20;rejoindre&#x20;l&#x2019;Union&#x20;europ&#x00E9;enne.&#x20;L&#x2019;&#x00C9;tat&#x20;bosnien&#x20;se&#x20;dit&#x20;d&#x00E9;pass&#x00E9;&#x20;et&#x20;peu&#x20;arm&#x00E9;&#x20;pour&#x20;r&#x00E9;pondre&#x20;&#x00E0;&#x20;ce&#x20;d&#x00E9;fi&#x20;migratoire.&#x20;Les&#x20;ONG&#x20;et&#x20;la&#x20;soci&#x00E9;t&#x00E9;&#x20;civile&#x20;craignent&#x20;une&#x20;imminente&#x20;&#x20;&quot;crise&#x20;humanitaire&quot;.&#x20;InfoMigrants&#x20;a&#x20;rencontr&#x00E9;&#x20;de&#x20;jeunes&#x20;b&#x00E9;n&#x00E9;voles&#x20;&#x00E0;&#x20;Sarajevo,&#x20;devant&#x20;la&#x20;gare&#x20;centrale,&#x20;unique&#x20;lieu&#x20;de&#x20;distribution&#x20;de&#x20;repas&#x20;pour&#x20;les&#x20;migrants&#x20;de&#x20;passage&#x20;dans&#x20;la&#x20;capitale&#x20;bosnienne."/>
                                                                            <meta property="og:site_name" content="InfoMigrants"/>
                                                                            <meta property="og:type" content="article"/>
                                                        <meta property="og:image" content="http://scd.infomigrants.net/media/resize/my_image_big/b7837f31262c21dfb3bd8919341146ab9a5814d0.jpeg"/>
                                                        <meta property="og:image:type" content="image/jpg"/>
                                                                            <meta property="og:locale" content="fr_FR"/>
                                                        <meta name="twitter:url" content="http://www.infomigrants.net/fr/post/10148/bosnie-a-sarajevo-des-migrants-epuises-face-a-des-benevoles-impuissants-1-4"/>
                                                                            <meta name="twitter:title" content="Bosnie&#x20;&#x3A;&#x20;&#x00E0;&#x20;Sarajevo,&#x20;des&#x20;migrants&#x20;&#x00E9;puis&#x00E9;s&#x20;face&#x20;&#x00E0;&#x20;des&#x20;b&#x00E9;n&#x00E9;voles&#x20;impuissants&#x20;&#x28;1&#x2F;4&#x29;"/>
                                                                            <meta name="twitter:description" content="Depuis&#x20;plusieurs&#x20;mois,&#x20;des&#x20;dizaines&#x20;de&#x20;migrants&#x20;affluent&#x20;chaque&#x20;jour&#x20;en&#x20;Bosnie,&#x20;petit&#x20;&#x00C9;tat&#x20;pauvre&#x20;des&#x20;Balkans.&#x20;En&#x20;traversant&#x20;le&#x20;pays,&#x20;les&#x20;exil&#x00E9;s&#x20;entendent&#x20;gagner&#x20;la&#x20;Croatie&#x20;tout&#x20;proche,&#x20;et&#x20;ainsi&#x20;rejoindre&#x20;l&#x2019;Union&#x20;europ&#x00E9;enne.&#x20;L&#x2019;&#x00C9;tat&#x20;bosnien&#x20;se&#x20;dit&#x20;d&#x00E9;pass&#x00E9;&#x20;et&#x20;peu&#x20;arm&#x00E9;&#x20;pour&#x20;r&#x00E9;pondre&#x20;&#x00E0;&#x20;ce&#x20;d&#x00E9;fi&#x20;migratoire.&#x20;Les&#x20;ONG&#x20;et&#x20;la&#x20;soci&#x00E9;t&#x00E9;&#x20;civile&#x20;craignent&#x20;une&#x20;imminente&#x20;&#x20;&quot;crise&#x20;humanitaire&quot;.&#x20;InfoMigrants&#x20;a&#x20;rencontr&#x00E9;&#x20;de&#x20;jeunes&#x20;b&#x00E9;n&#x00E9;voles&#x20;&#x00E0;&#x20;Sarajevo,&#x20;devant&#x20;la&#x20;gare&#x20;centrale,&#x20;unique&#x20;lieu&#x20;de&#x20;distribution&#x20;de&#x20;repas&#x20;pour&#x20;les&#x20;migrants&#x20;de&#x20;passage&#x20;dans&#x20;la&#x20;capitale&#x20;bosnienne."/>
                                                                            <meta name="twitter:domain" content="InfoMigrants.net"/>
                                                                            <meta name="twitter:creator" content="&#x40;InfoMigrants_fr"/>
                                                                            <meta name="twitter:site" content="&#x40;InfoMigrants_fr"/>
                                                        <meta name="twitter:image" content="http://scd.infomigrants.net/media/resize/my_image_big/b7837f31262c21dfb3bd8919341146ab9a5814d0.jpeg"/>
                                                                            <meta name="twitter:card" content="summary_large_image"/>
            
                    
<link rel="stylesheet" type="text/css" href="/bundles/fmmmigrantsfront/dist/main.476f1cec75f60e4c92a4aea212f66253.css">



                            
    


 



<script type="text/javascript">
    var tms_vars = {};
    tms_vars["nom_page"] = "grand_angle.bosnie-a-sarajevo-des-migrants-epuises-face-a-des-benevoles-impuissants-1-4";
    tms_vars["aef_auteur"] = "Charlotte Boitiaux";
    tms_vars["aef_auteur_id"] = "4";
    tms_vars["aef_dpubli"] = "2018-06-25";
    tms_vars["aef_hpubli"] = "02:49";
    tms_vars["aef_id_contenu"] = "10148";
    tms_vars["aef_rep1"] = "grand_angle";
    tms_vars["aef_rep2"] = "defaut";
    tms_vars["aef_rep3"] = "defaut";
    tms_vars["aef_type_page1"] = "article";
    tms_vars["aef_type_page2"] = "info-migrants";
    tms_vars["aef_type_contenu1"] = "texte";
    tms_vars["aef_version_environnement"] = "v2.0";
    tms_vars["reqtag"] = "";
</script>
    </head>
    <body class="">
        <div class="menus">
             
<div class="menu menu--stick-left" data-menus-id="main-menu">
	<div class="menu-wrapper">
		<ul class="menu__list menu__list--main">
							<li class="menu__item"><a href="http://www.infomigrants.net/fr/">à la une</a></li>
						<li class="menu__item"><a href="http://www.infomigrants.net/fr/features/">Grand angle</a></li>
			<li class="menu__item"><a href="http://www.infomigrants.net/fr/news/">Actualités</a></li>
			<li class="menu__item"><a href="http://www.infomigrants.net/fr/stories/">Témoignages</a></li>
			<li class="menu__item"><a href="http://www.infomigrants.net/fr/understanding-europe/">Comprendre l&#039;Europe</a></li>
						<li class="menu__item"><a href="http://www.infomigrants.net/fr/about">A propos</a></li>
		</ul>
		<ul class="menu__list menu__list--lang clearfix">
										<li class="menu__item menu__item--ar"><a href="http://www.infomigrants.net/ar/">عربي</a></li>
										<li class="menu__item"><a href="http://www.infomigrants.net/en/">english</a></li>
										<li class="menu__item"><a href="http://www.infomigrants.net/ps/">پښتو</a></li>
										<li class="menu__item"><a href="http://www.infomigrants.net/prs/">دری</a></li>
					</ul>
	</div>
</div>
<div class="menu menu--stick-right" data-menus-id="loc-menu">
	<button class="btn-scroll-down" data-autoscroll-button-down><span>&gt;</span></button>
	<button class="btn-scroll-top" data-autoscroll-button-top><span>&lt;</span></button>
	<div class="menu-wrapper" data-autoscroll-menu="loc-menu">
		<ul class="menu__list menu__list--loc">
			<li class="menu__item menu__item--label">Articles par pays :</li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Afghanistan/">Afghanistan</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Afrique%20du%20Sud/">Afrique du Sud</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Albanie/">Albanie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Alg%C3%A9rie/">Algérie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Allemagne/">Allemagne</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Angola/">Angola</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Arabie%20saoudite/">Arabie saoudite</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/ARY%20de%20Mac%C3%A9doine/">ARY de Macédoine</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Autriche/">Autriche</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Bangladesh/">Bangladesh</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Belgique/">Belgique</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/B%C3%A9nin/">Bénin</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Bosnie-Herz%C3%A9govine/">Bosnie-Herzégovine</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Br%C3%A9sil/">Brésil</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Bulgarie/">Bulgarie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Burkina%20Faso/">Burkina Faso</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Burundi/">Burundi</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Cameroun/">Cameroun</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Canada/">Canada</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Chine/">Chine</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Chypre/">Chypre</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Colombie/">Colombie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Comores/">Comores</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Congo-Brazzaville/">Congo-Brazzaville</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Congo-Kinshasa/">Congo-Kinshasa</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/C%C3%B4te%20d%E2%80%99Ivoire/">Côte d’Ivoire</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Croatie/">Croatie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Danemark/">Danemark</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Djibouti/">Djibouti</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/%C3%89gypte/">Égypte</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/%C3%89rythr%C3%A9e/">Érythrée</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Espagne/">Espagne</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/%C3%89tat%20de%20la%20Cit%C3%A9%20du%20Vatican/">État de la Cité du Vatican</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/%C3%89tats-Unis/">États-Unis</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/%C3%89thiopie/">Éthiopie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Finlande/">Finlande</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/France/">France</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Gambie/">Gambie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Ghana/">Ghana</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Gibraltar/">Gibraltar</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Gr%C3%A8ce/">Grèce</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Guin%C3%A9e/">Guinée</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Hongrie/">Hongrie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Inde/">Inde</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Indon%C3%A9sie/">Indonésie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Irak/">Irak</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Iran/">Iran</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Isra%C3%ABl/">Israël</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Italie/">Italie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Jordanie/">Jordanie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Kenya/">Kenya</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Liban/">Liban</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Libye/">Libye</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Lituanie/">Lituanie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Mali/">Mali</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Malte/">Malte</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Maroc/">Maroc</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Mauritanie/">Mauritanie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Mayotte/">Mayotte</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Myanmar/">Myanmar</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Niger/">Niger</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Nig%C3%A9ria/">Nigéria</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Norv%C3%A8ge/">Norvège</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Ouganda/">Ouganda</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Pakistan/">Pakistan</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Pays-Bas/">Pays-Bas</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Pologne/">Pologne</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Portugal/">Portugal</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/R%C3%A9publique%20centrafricaine/">République centrafricaine</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/R%C3%A9publique%20tch%C3%A8que/">République tchèque</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Roumanie/">Roumanie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Royaume-Uni/">Royaume-Uni</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Russie/">Russie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Rwanda/">Rwanda</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/S%C3%A9n%C3%A9gal/">Sénégal</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Serbie/">Serbie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Sierra%20Leone/">Sierra Leone</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Slov%C3%A9nie/">Slovénie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Somalie/">Somalie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Soudan/">Soudan</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Soudan%20du%20Sud/">Soudan du Sud</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Sri%20Lanka/">Sri Lanka</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Su%C3%A8de/">Suède</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Suisse/">Suisse</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Syrie/">Syrie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Tanzanie/">Tanzanie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Tchad/">Tchad</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Tunisie/">Tunisie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Turquie/">Turquie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Y%C3%A9men/">Yémen</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Zambie/">Zambie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Zimbabwe/">Zimbabwe</a></li>
					</ul>
	</div>
</div>
         </div>

        <div id="header" class="header">
             <noscript><center><p>Please enable JavaScript in your browser for better use of the website.</p></center></noscript>
<div class="header-wrapper">
	<div class="header__burger">
		<button class="button" data-menus-id="btn-main-menu" data-menus-state></button>
	</div>
	<div class="header__logo fr">
		 
			<a href="/fr" title=""><h1>InfoMigrants</h1></a>
			</div>
	<ul class="header__links clearfix">
			    	<li class="link link--lang link--en"><a href="http://www.infomigrants.net/en/">ENGLISH</a></li>
							<li class="link link--lang link--ar"><a href="http://www.infomigrants.net/ar/">عربي</a></li>
									<li class="link link--lang link--prs"><a href="http://www.infomigrants.net/prs/">دری</a></li>
							<li class="link link--lang link--ps"><a href="http://www.infomigrants.net/ps/">پښتو</a></li>
			</ul>
	<div class="header__localization">
		<button class="button" data-menus-id="btn-loc-menu" data-menus-state></button>
	</div>
</div>
         </div>

        <div id="globalContainer" class="main-container">
                <div class="content-wrapper  page-article">
        <div class="page-top">
            <div class="page-top__title"><a href="http://www.infomigrants.net/fr/features/" title="Grand angle">Grand angle</a></div>
        </div>
                <div class="article__top-media">
            <figure class="figure">
                <div class="figure__wrapper-16x9">
                                                                                            <img src="http://scd.infomigrants.net/media/resize/my_image_medium/b7837f31262c21dfb3bd8919341146ab9a5814d0.jpeg"
                             srcset="http://scd.infomigrants.net/media/resize/my_image_extrasmall/b7837f31262c21dfb3bd8919341146ab9a5814d0.jpeg 320w,
                            http://scd.infomigrants.net/media/resize/my_image_small/b7837f31262c21dfb3bd8919341146ab9a5814d0.jpeg 480w,
                            http://scd.infomigrants.net/media/resize/my_image_medium/b7837f31262c21dfb3bd8919341146ab9a5814d0.jpeg 768w,
                            http://scd.infomigrants.net/media/resize/my_image_big/b7837f31262c21dfb3bd8919341146ab9a5814d0.jpeg 1024w"
                             alt="Les migrants attendent la distribution des repas devant la gare de Sarajevo, l 18 juin. Crédit : InfoMigrants"/>
                                    </div>
                <figcaption class="figure__caption">Les migrants attendent la distribution des repas devant la gare de Sarajevo, l 18 juin. Crédit : InfoMigrants</figcaption>
            </figure>
        </div>
                <div class="article__infos">
            <ul class="article__tags">
                                                                                    <li class="article__tag"><a href="http://www.infomigrants.net/fr/tag/asile/" title="Asile">Asile</a></li>
                                                                    <li class="article__tag"><a href="http://www.infomigrants.net/fr/tag/balkans/" title="Balkans">Balkans</a></li>
                                                                    <li class="article__tag"><a href="http://www.infomigrants.net/fr/tag/migrants/" title="Migrants">Migrants</a></li>
                                                </ul>
            <h1 class="article__title">Bosnie : à Sarajevo, des migrants épuisés face à des bénévoles impuissants (1/4)</h1>
            <span class="article__date">Dernière modification : 25/06/2018</span>
        </div>
        <div class="page-social page-social--sticky">
            

<ul class="social-shares">
                                                                <li class="social-share social-share--fb facebook">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--fb facebook"
               data-href="http://infomi.gr/11te.F"
               data-callback="trackingSocial.fb_tracker"
               data-title="Bosnie : à Sarajevo, des migrants épuisés face à des bénévoles impuissants (1/4)"></a>
        </li>
                                                                <li class="social-share social-share--tw twitter">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--tw twitter"
               data-href="http://infomi.gr/11te.T"
               data-callback="trackingSocial.tt_tracker"
               data-title="Bosnie : à Sarajevo, des migrants épuisés face à des bénévoles impuissants (1/4)"></a>
        </li>
                                                                <li class="social-share social-share--wa whatsapp">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--wa whatsapp"
               data-href="http://infomi.gr/11te.W"
               data-callback="trackingSocial.wa_tracker"
               data-title="Bosnie : à Sarajevo, des migrants épuisés face à des bénévoles impuissants (1/4)"></a>
        </li>
                                                                <li class="social-share social-share--ms messanger">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--ms messanger"
               data-href="http://infomi.gr/11te.S"
               data-callback="trackingSocial.ms_tracker"
               data-title="Bosnie : à Sarajevo, des migrants épuisés face à des bénévoles impuissants (1/4)"></a>
        </li>
    </ul>

        </div>
        <div class="article-author">
            Par <span
                    class="author__src author__src--info-migrants fr"></span>
                                            <span class="author__name"><a href="http://www.infomigrants.net/fr/author/charlotte%20boitiaux/" title="Charlotte Boitiaux"> Charlotte Boitiaux</a></span>
                        <span class="article__date">Dernière modification : 25/06/2018</span>
        </div>
        <div class="article-content">
            <h2 class="article-content__description">Depuis plusieurs mois, des dizaines de migrants affluent chaque jour en Bosnie, petit État pauvre des Balkans. En traversant le pays, les exilés entendent gagner la Croatie tout proche, et ainsi rejoindre l’Union européenne. L’État bosnien se dit dépassé et peu armé pour répondre à ce défi migratoire. Les ONG et la société civile craignent une imminente  "crise humanitaire". InfoMigrants a rencontré de jeunes bénévoles à Sarajevo, devant la gare centrale, unique lieu de distribution de repas pour les migrants de passage dans la capitale bosnienne.</h2>
            <div class="article-content__body">
                                    <body>
<p>



















</p>
<p class="MsoNormal">Comme chaque jour depuis le début de l'année,  
Sadzida, Marco, Owen, Cristina et leurs amis arrivent à 20h devant la gare centrale de Sarajevo. Ils n'ont pas 30 ans, ils viennent des quatre coins de l'Europe et ils s'apprêtent à gérer seuls, comme chaque jour, une distribution de repas pour plus d'une centaine de migrants.<br></p>
<p class="MsoNormal">Leur petite voiture blanche - dont on peine à comprendre comment elle peut transporter autant de nourriture - se gare au milieu de la place. L’endroit
est austère "mais il est grand, il y a de la place", explique l'un d'eux, en déchargeant les vivres de la banquette arrière. "C’est ce que nous recherchons
pour la distribution de nourriture, un endroit grand qui peut accueillir
beaucoup de monde". Ce dimanche-là, la
petite armée de bénévoles,distribuera près de 300 repas*.<br></p>

<p class="MsoNormal">Sadzida, et ses amis font partie d'un "collectif indépendant", expliquent-ils. Certains collaborent ponctuellement avec des petites associations d’aide aux migrants, comme Pomoziba, d'autres avec l’OIM (l’agence de l’ONU pour les
migrations). "Il
n’y a pas beaucoup d’associations d’aide aux migrants en Bosnie… C’est pas
comme en Grèce, par exemple", explique Sadzida, une Bosnienne qui vient régulièrement aider à la distribution de repas. "Ici, on
fait comme on peut avec les moyens que l'on a".  <br></p>
<p class="MsoNormal">Chaque
jour, devant la gare, c’est donc le système D. Pas de tables, ni de tréteaux installés
pour organiser la distribution. C’est depuis le coffre de la voiture que tout
se déroule. Pas non plus de camionnettes ou de vans pour transporter davantage
de nourriture. Une seule portion par personne. Frugal mais mieux que rien. <br></p>
<p class="MsoNormal"><img class="media--image media-from-admin" src="http://scd.infomigrants.net/media/resize/my_image_big/8a7f3f23075d7a9df52258072ca8f5898d2d5f9b.jpeg" alt="Les bénévoles s'activent pour décharger la voiture et distribuer les rations alimentaires. Crédit : InfoMigrants" title="Les bénévoles s'activent pour décharger la voiture et distribuer les rations alimentaires. Crédit : InfoMigrants"><b>Des hommes jeunes, seuls, originaires du Pakistan, d'Afghanistan, d'Iran</b><br></p>

<p class="MsoNormal">Malgré les difficultés financières et logistiques, les
bénévoles se relaient pour être présents quotidiennement. Et l’organisation est rodée. Quand les uns
déchargent la nourriture et coupent le pain, les autres distribuent les couverts, installent les deux points d'eau potables – et repoussent gentiment
les journalistes et leurs questions. "Il y a de plus en plus de monde, on
a du mal à gérer", explique Sadzida.</p>

<p class="MsoNormal">Face à eux, alignés en deux rangs, environ 200 hommes patientent.
Ils viennent majoritairement du Pakistan, d’Afghanistan, d’Iran. Ils sont jeunes
dans l’immense majorité, et seuls, sans femmes ni enfants. On croise aussi des
Marocains et des Algériens. Aucun ne semble se plaindre de la nourriture et l’ambiance
est plutôt calme. "On surveille toujours, parfois, ça se bouscule un peu",
précise Owen, un bénévole anglais, venu donner un coup de main pendant quelques
semaines.</p>

<p class="MsoNormal">A 20h, des dizaines de jeunes arrivent d’un peu partout,
comme sortis de nulle part. La place était presque déserte quelques minutes
auparavant. La gare de Sarajevo, c’est le seul point de rendez-vous où les
migrants pourront recevoir une portion de nourriture*. En moins de
30 minutes, ils seront plusieurs dizaines face à la petite voiture du collectif. "Les
bénévoles sont gentils", entend-ton ici et là, "ils nous traitent
bien", "ici, c’est mieux qu’en Grèce ou en Serbie. Au moins, on se
fait pas taper dessus". <br></p>
<p class="MsoNormal"><img class="media--image media-from-admin" src="http://scd.infomigrants.net/media/resize/my_image_big/403e992dbc86c101d212fd95f4b2d6e60d651123.jpeg" alt="Un migrant afghan vient de recevoir son plat de pâtes, devant la gare de Sarajevo. Crédit : InfoMigrants" title="Un migrant afghan vient de recevoir son plat de pâtes, devant la gare de Sarajevo. Crédit : InfoMigrants"><b>Sarajevo, base arrière des villes frontalières au nord</b><br></p>

<p class="MsoNormal">Jalal, un Marocain de 26 ans, "bloqué" dans le
pays, est particulièrement reconnaissant. "En Serbie, on m’a envoyé en prison. En Grèce, j’ai
souffert aussi. Ici, la police nous parle bien, la population nous parle bien". Pourtant, Jalal ne veut pas demander l’asile en Bosnie. Pour
lui comme pour des dizaines de migrants rencontrés ce soir-là, Sarajevo est une
ville de transit, une ville où l’on se repose avant de retenter le passage vers
la Croatie, porte d’entrée de l’Union européenne. La capitale bosnienne est un peu la base arrière de Bihac ou Velika Kledusha, deux villes frontalières au nord du pays. <br></p>
<p class="MsoNormal">Depuis plusieurs mois, des centaines de migrants empruntent cette nouvelle route migratoire après la fermeture des
frontières serbes et hongroises. En changeant de route, en traversant l’Albanie, le Monténégro et la Bosnie, ils espèrent
rejoindre plus facilement la Croatie puis l’Allemagne et les pays du nord. 



<br></p>
<p class="MsoNormal"> 
"Il y a beaucoup de migrants
qui ne veulent pas rester en Bosnie, mais comme ils se font refouler par les pays
voisins, ils reviennent ici", confirme Owen, le bénévole anglais. "Et ils se mêlent aux nouveaux arrivants".<br></p>
<p class="MsoNormal"> "Nous
distribuions chaque soir 70 repas fin janvier à Sarajevo, nous en sommes à 200, 300 au
mois de juin", s'alarme Sadzida qui précise que le collectif survit grâce à des
dons privés de la société civile. "L’État ne fait rien. Et sans l’aide de l’État, ça va être très
compliqué. Quand les citoyens sont en première ligne, c’est qu’il y a un grave problème".</p>
<p class="MsoNormal"><img class="media--image media-from-admin" src="http://scd.infomigrants.net/media/resize/my_image_big/e6413871daa4f95a4281210bd43ae780409a491d.jpeg" alt="La place de la gare centrale de Sarajevo, quasi-déserte avant la distribution de nourriture. Crédit : InfoMigrants" title="La place de la gare centrale de Sarajevo, quasi-déserte avant la distribution de nourriture. Crédit : InfoMigrants"><b>"Nous n'avons pas les moyens d'acheter des tentes, les ONG n'en fournissent pas"</b><br></p>

<p class="MsoNormal">La plupart des jeunes migrants présents ce dimanche sont épuisés. Ils se sentent pris au piège. "C’est de
plus en plus dur, ça fait déjà quatre fois que j’essaie de passer en Croatie, à
chaque fois, je me fais arrêter et renvoyer ici ou en Serbie", explique
Jalal qui ne "sait plus quoi faire". "La dernière fois,
les Croates m’ont renvoyé en Serbie. La police m’a dit, c’est 50 euros ou dix
jours de prison. Je n’avais pas d’argent, j’ai fini en prison. Je suis sorti,
je suis revenu à Sarajevo". <br></p>

<p class="MsoNormal">Amid, un jeune Afghan de 16 ans,
coincé dans le pays avec ses parents, raconte la même histoire que Jalal. "Nous avons été refoulés 7 fois par
les Croates", explique-t-il, en distribuant du pain aux côtés des bénévoles.
Amid et ses parents ont la chance d’être hébergés dans la "House of all"
de Sarajevo, sorte de Maison des Réfugiés, géré par des bénévoles et
différentes associations, où vivent une vingtaine de familles sans papiers. "Mon
père pense qu’il vaut mieux retourner en Grèce pour trouver un autre chemin
vers l’Allemagne. Moi, j’aimerais peut-être demandé l’asile ici". </p>

<p class="MsoNormal">Quand les bénévoles quittent les lieux vers 21h 30, la place
centrale de la gare se vide rapidement aussi. Difficile de savoir où les
migrants vont passer la nuit. Ceux qui n’ont pas la chance d’avoir obtenu une place
dans la "House of all" - réservée aux familles avec enfants - passent la nuit là où ils peuvent, dans des
immeubles abandonnés, dans des petits hôtels où ils se partagent des
chambres à plusieurs, ou dans des gares. </p>

<p class="MsoNormal">Les bénévoles peuvent difficilement les aider sur ce plan-là.
Ahmad, un Pakistanais arrivé à Sarajevo il y a quelques jours avec cinq de ses
amis, dort derrière la gare, à quelques mètres du lieu de distribution. Ils n’ont
pas de toit, ni même de tentes pour s’abriter des intempéries et du froid, quand, la
nuit, la température descend sous les 10 degrés. Les six amis dorment sur
un quai peu fréquenté entre deux voies ferrées. Ils disent reprendre des forces
avant de continuer le chemin vers la Croatie et d’essayer d’atteindre l’Italie. "Nous avons traversé le Pakistan, l'Iran, la Turquie, la Grèce, la Macédoine, la Serbie et la Bosnie. Nous sommes fatigués, n’avons pas d'argent, nous n'avons pas les moyens d’acheter des tentes… Et les bénévoles n’en
n’ont pas. Alors, ils nous ont donné quelques couettes. Mais on s’en sert comme
matelas, sinon, c'est trop douloureux pour le dos."<br></p>

<p class="MsoNormal">*<i>Les distributions ont lieu devant la gare centrale de Sarajevo. Les
repas sont distribués chaque jour à 10h, 12h et 20h. Les week-ends, à 12h et
20h.</i></p>





<img class="media--image media-from-admin" src="http://scd.infomigrants.net/media/resize/my_image_big/2068f82b14eab42d495c40268803fc904d1e4f1c.jpeg" alt="Des migrants pakistanais dorment derrière la gare de Sarajevo, sans tentes. Crédit : InfoMigrants" title="Des migrants pakistanais dorment derrière la gare de Sarajevo, sans tentes. Crédit : InfoMigrants">
</body>
                                            </div>
        </div>
        <div class="page-social">
            

<ul class="social-shares">
                                                                <li class="social-share social-share--fb facebook">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--fb facebook"
               data-href="http://infomi.gr/11te.F"
               data-callback="trackingSocial.fb_tracker"
               data-title="Bosnie : à Sarajevo, des migrants épuisés face à des bénévoles impuissants (1/4)"></a>
        </li>
                                                                <li class="social-share social-share--tw twitter">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--tw twitter"
               data-href="http://infomi.gr/11te.T"
               data-callback="trackingSocial.tt_tracker"
               data-title="Bosnie : à Sarajevo, des migrants épuisés face à des bénévoles impuissants (1/4)"></a>
        </li>
                                                                <li class="social-share social-share--wa whatsapp">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--wa whatsapp"
               data-href="http://infomi.gr/11te.W"
               data-callback="trackingSocial.wa_tracker"
               data-title="Bosnie : à Sarajevo, des migrants épuisés face à des bénévoles impuissants (1/4)"></a>
        </li>
                                                                <li class="social-share social-share--ms messanger">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--ms messanger"
               data-href="http://infomi.gr/11te.S"
               data-callback="trackingSocial.ms_tracker"
               data-title="Bosnie : à Sarajevo, des migrants épuisés face à des bénévoles impuissants (1/4)"></a>
        </li>
    </ul>

        </div>
         	<div class="article-about">
		<h4 class="article-about__title">Et aussi</h4>
		<ul>
											<li><a href="http://www.infomigrants.net/fr/post/10044/fichier-eurodac-les-empreintes-des-migrants-pourront-etre-relevees-a-partir-de-6-ans">Fichier Eurodac : les empreintes des migrants pourront être relevées à partir de 6 ans</a></li>
											<li><a href="http://www.infomigrants.net/fr/post/9982/espagne-la-moitie-des-migrants-de-l-aquarius-veulent-demander-l-asile-en-france">Espagne : la moitié des migrants de l&#039;Aquarius veulent demander l&#039;asile en France</a></li>
											<li><a href="http://www.infomigrants.net/fr/post/9770/enfermes-avec-un-fils-handicape-dans-l-enfer-des-centres-de-retention-en-angleterre">Enfermés avec un fils handicapé : dans l’enfer des centres de rétention en Angleterre   </a></li>
											<li><a href="http://www.infomigrants.net/fr/post/9712/l-impasse-des-migrants-dublines-coinces-entre-la-france-et-l-italie">L&#039;impasse des migrants &quot;dublinés&quot; coincés entre la France et l&#039;Italie</a></li>
					</ul>
	</div>

        <div class="page-breadcrumbs">
            <nav>
                <a href="/fr" title="A la Une">A la Une</a> / <a href="http://www.infomigrants.net/fr/features/" title="Grand angle">Grand angle</a>
            </nav>
        </div>
    </div>
    
		<script async defer src="//platform.instagram.com/fr_FR/embeds.js"></script>
	<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>

        </div>

        <footer id="footer" class="footer">
             
<div class="footer-wrapper">
	<ul class="footer__logos footer__logos--fmm">
		<li class="logo logo--fmm"><span></span></li>
	</ul>
	<ul class="footer__logos footer__logos--partners">
		<li class="logo logo--dw"><span></span></li>
		<li class="logo logo--ansa"><span></span></li>
	</ul>
	<ul class="footer__links clearfix">
		<li class="link link--social">
			Restez informé sur
							<a href="https://www.facebook.com/InfoMigrants.fr" class="link--social__fb" target="_blank"></a>
										<a href="https://twitter.com/InfoMigrants_fr" class="link--social__tw" target="_blank"></a>
										<a href="https://widget.whatsbroadcast.com/widget_more/e8c030e9b401a626107e8fedd5462518/" class="link--social__wa" target="_blank"></a>
										<a href="https://www.instagram.com/infomigrants.fr" class="link--social__ig" target="_blank"></a>
										<a href="http://infomi.gr/VBfr" class="link--social__vb" target="_blank"></a>
					</li>
		<li class="link link--testimony"><a href="http://www.infomigrants.net/fr/story/">Envoyez votre témoignage</a></li>
		<li class="link link--contact"><a href="mailto:contact@infomigrants.net">Contactez-nous</a></li>
		<li class="link link--about"><a href="http://www.infomigrants.net/fr/about">A propos</a></li>

							<li class="link link--lang lang--arabic"><a href="http://www.infomigrants.net/ar/">عربي</a></li>
							<li class="link link--lang"><a href="http://www.infomigrants.net/en/">ENGLISH</a></li>
							<li class="link link--lang"><a href="http://www.infomigrants.net/prs/">دری</a></li>
							<li class="link link--lang"><a href="http://www.infomigrants.net/ps/">پښتو</a></li>
			</ul>
</div>         </footer>

        <div class="overlay"></div>

                    <script type="application/javascript" src="/bundles/fmmmigrantsfront/dist/./main.2736fc96d60b5b48c1c3.js"></script>
<script type="application/javascript" src="/bundles/fmmmigrantsfront/dist/modernizr.da11b78d222c87f96c8d.js"></script>


            <script type="text/javascript" src="//nexus.ensighten.com/francemm/infomigrants/Bootstrap.js"></script>
            <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=963065888';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
