<!DOCTYPE html>
        <!--[if lt IE 7]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" class="no-js"> <!--<![endif]-->

    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
                    
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <title>Au&#x20;Portugal,&#x20;un&#x20;&quot;savon&#x20;d&#x27;Alep&quot;&#x20;porteur&#x20;d&#x27;espoir&#x20;pour&#x20;les&#x20;r&#x00E9;fugi&#x00E9;s&#x20;&#x28;4&#x2F;5&#x29;&#x20;-&#x20;InfoMigrants</title>
        <link rel="canonical" href="http://www.infomigrants.net/fr/post/14704/au-portugal-un-savon-d-alep-porteur-d-espoir-pour-les-refugies-4-5"/>
                                                                    <meta name="title" content="Au&#x20;Portugal,&#x20;un&#x20;&quot;savon&#x20;d&#x27;Alep&quot;&#x20;porteur&#x20;d&#x27;espoir&#x20;pour&#x20;les&#x20;r&#x00E9;fugi&#x00E9;s&#x20;&#x28;4&#x2F;5&#x29;&#x20;-&#x20;InfoMigrants"/>
                                                                            <meta name="description" content="Face&#x20;&#x00E0;&#x20;sa&#x20;d&#x00E9;mographie&#x20;en&#x20;d&#x00E9;clin,&#x20;et&#x20;fort&#x20;d&#x2019;une&#x20;volont&#x00E9;&#x20;de&#x20;se&#x20;positionner&#x20;comme&#x20;un&#x20;pays&#x20;&quot;humaniste&quot;,&#x20;le&#x20;Portugal&#x20;ne&#x20;rechigne&#x20;pas&#x20;&#x00E0;&#x20;attirer&#x20;de&#x20;nouveaux&#x20;arrivants&#x20;sur&#x20;son&#x20;territoire.&#x20;Entre&#x20;2015&#x20;et&#x20;2017,&#x20;un&#x20;programme&#x20;europ&#x00E9;en&#x20;de&#x20;&quot;relocalisation&quot;&#x20;avait&#x20;permis&#x20;au&#x20;pays&#x20;de&#x20;recevoir&#x20;1&#x20;552&#x20;r&#x00E9;fugi&#x00E9;s.&#x20;InfoMigrants&#x20;est&#x20;all&#x00E9;&#x20;&#x00E0;&#x20;la&#x20;rencontre&#x20;de&#x20;Maisaa&#x20;Katef,&#x20;une&#x20;Syrienne&#x20;arriv&#x00E9;e&#x20;avec&#x20;sa&#x20;famille&#x20;&#x00E0;&#x20;Cascais,&#x20;&#x00E0;&#x20;l&#x2019;ouest&#x20;de&#x20;Lisbonne,&#x20;en&#x20;2016.&#x20;Apr&#x00E8;s&#x20;des&#x20;d&#x00E9;buts&#x20;compliqu&#x00E9;s&#x20;au&#x20;Portugal,&#x20;elle&#x20;g&#x00E8;re&#x20;aujourd&#x2019;hui&#x20;avec&#x20;Benedita&#x20;Contreras,&#x20;une&#x20;jeune&#x20;entrepreneuse&#x20;portugaise,&#x20;une&#x20;petite&#x20;fabrique&#x20;de&#x20;&quot;savon&#x20;d&#x2019;Alep&quot;.&#x20;Ce&#x20;projet,&#x20;Amal&#x20;Soap&#x20;&#x28;&quot;savon&#x20;d&#x2019;espoir&quot;&#x29;,&#x20;lui&#x20;permet&#x20;d&#x2019;avoir&#x20;un&#x20;travail&#x20;tout&#x20;en&#x20;mettant&#x20;&#x00E0;&#x20;l&#x2019;honneur&#x20;un&#x20;produit&#x20;traditionnel&#x20;de&#x20;son&#x20;pays."/>
                                                                            <meta name="news_keywords" content="Europe,Union&#x20;europ&#x00E9;enne,r&#x00E9;fugi&#x00E9;s,Guerre&#x20;en&#x20;syrie,Migrants,Portugal"/>
                                                                            <meta name="syndication-source" content=""/>
                                                                            <meta property="article:publisher" content="https&#x3A;&#x2F;&#x2F;www.facebook.com&#x2F;InfoMigrants.fr"/>
                                                                            <meta property="article:author" content="https&#x3A;&#x2F;&#x2F;www.facebook.com&#x2F;InfoMigrants.fr"/>
                                                                            <meta property="article:section" content="Grand&#x20;angle"/>
                                                                            <meta property="article:published_time" content="2019-01-25T11&#x3A;19&#x3A;24&#x2B;01&#x3A;00"/>
                                                                            <meta property="article:modified_time" content="2019-01-25T11&#x3A;26&#x3A;30&#x2B;01&#x3A;00"/>
                                                                                            <meta property="article:tag" content="Europe"/>
                            <meta property="article:tag" content="Union&amp;#x20;europ&amp;#x00E9;enne"/>
                            <meta property="article:tag" content="r&amp;#x00E9;fugi&amp;#x00E9;s"/>
                            <meta property="article:tag" content="Guerre&amp;#x20;en&amp;#x20;syrie"/>
                            <meta property="article:tag" content="Migrants"/>
                            <meta property="article:tag" content="Portugal"/>
                                                                                        <meta property="fb:pages" content="196170307515478"/>
                                                                            <meta property="fb:app_id" content="621212824744471"/>
                                                        <meta property="og:url" content="http://www.infomigrants.net/fr/post/14704/au-portugal-un-savon-d-alep-porteur-d-espoir-pour-les-refugies-4-5"/>
                                                                            <meta property="og:title" content="Au&#x20;Portugal,&#x20;un&#x20;&quot;savon&#x20;d&#x27;Alep&quot;&#x20;porteur&#x20;d&#x27;espoir&#x20;pour&#x20;les&#x20;r&#x00E9;fugi&#x00E9;s&#x20;&#x28;4&#x2F;5&#x29;"/>
                                                                            <meta property="og:description" content="Face&#x20;&#x00E0;&#x20;sa&#x20;d&#x00E9;mographie&#x20;en&#x20;d&#x00E9;clin,&#x20;et&#x20;fort&#x20;d&#x2019;une&#x20;volont&#x00E9;&#x20;de&#x20;se&#x20;positionner&#x20;comme&#x20;un&#x20;pays&#x20;&quot;humaniste&quot;,&#x20;le&#x20;Portugal&#x20;ne&#x20;rechigne&#x20;pas&#x20;&#x00E0;&#x20;attirer&#x20;de&#x20;nouveaux&#x20;arrivants&#x20;sur&#x20;son&#x20;territoire.&#x20;Entre&#x20;2015&#x20;et&#x20;2017,&#x20;un&#x20;programme&#x20;europ&#x00E9;en&#x20;de&#x20;&quot;relocalisation&quot;&#x20;avait&#x20;permis&#x20;au&#x20;pays&#x20;de&#x20;recevoir&#x20;1&#x20;552&#x20;r&#x00E9;fugi&#x00E9;s.&#x20;InfoMigrants&#x20;est&#x20;all&#x00E9;&#x20;&#x00E0;&#x20;la&#x20;rencontre&#x20;de&#x20;Maisaa&#x20;Katef,&#x20;une&#x20;Syrienne&#x20;arriv&#x00E9;e&#x20;avec&#x20;sa&#x20;famille&#x20;&#x00E0;&#x20;Cascais,&#x20;&#x00E0;&#x20;l&#x2019;ouest&#x20;de&#x20;Lisbonne,&#x20;en&#x20;2016.&#x20;Apr&#x00E8;s&#x20;des&#x20;d&#x00E9;buts&#x20;compliqu&#x00E9;s&#x20;au&#x20;Portugal,&#x20;elle&#x20;g&#x00E8;re&#x20;aujourd&#x2019;hui&#x20;avec&#x20;Benedita&#x20;Contreras,&#x20;une&#x20;jeune&#x20;entrepreneuse&#x20;portugaise,&#x20;une&#x20;petite&#x20;fabrique&#x20;de&#x20;&quot;savon&#x20;d&#x2019;Alep&quot;.&#x20;Ce&#x20;projet,&#x20;Amal&#x20;Soap&#x20;&#x28;&quot;savon&#x20;d&#x2019;espoir&quot;&#x29;,&#x20;lui&#x20;permet&#x20;d&#x2019;avoir&#x20;un&#x20;travail&#x20;tout&#x20;en&#x20;mettant&#x20;&#x00E0;&#x20;l&#x2019;honneur&#x20;un&#x20;produit&#x20;traditionnel&#x20;de&#x20;son&#x20;pays."/>
                                                                            <meta property="og:site_name" content="InfoMigrants"/>
                                                                            <meta property="og:type" content="article"/>
                                                        <meta property="og:image" content="http://scd.infomigrants.net/media/resize/my_image_big/d5d30e1fba6094e6a05ebaa975d7ef3fde57289f.jpeg"/>
                                                        <meta property="og:image:type" content="image/jpg"/>
                                                                            <meta property="og:locale" content="fr_FR"/>
                                                        <meta name="twitter:url" content="http://www.infomigrants.net/fr/post/14704/au-portugal-un-savon-d-alep-porteur-d-espoir-pour-les-refugies-4-5"/>
                                                                            <meta name="twitter:title" content="Au&#x20;Portugal,&#x20;un&#x20;&quot;savon&#x20;d&#x27;Alep&quot;&#x20;porteur&#x20;d&#x27;espoir&#x20;pour&#x20;les&#x20;r&#x00E9;fugi&#x00E9;s&#x20;&#x28;4&#x2F;5&#x29;"/>
                                                                            <meta name="twitter:description" content="Face&#x20;&#x00E0;&#x20;sa&#x20;d&#x00E9;mographie&#x20;en&#x20;d&#x00E9;clin,&#x20;et&#x20;fort&#x20;d&#x2019;une&#x20;volont&#x00E9;&#x20;de&#x20;se&#x20;positionner&#x20;comme&#x20;un&#x20;pays&#x20;&quot;humaniste&quot;,&#x20;le&#x20;Portugal&#x20;ne&#x20;rechigne&#x20;pas&#x20;&#x00E0;&#x20;attirer&#x20;de&#x20;nouveaux&#x20;arrivants&#x20;sur&#x20;son&#x20;territoire.&#x20;Entre&#x20;2015&#x20;et&#x20;2017,&#x20;un&#x20;programme&#x20;europ&#x00E9;en&#x20;de&#x20;&quot;relocalisation&quot;&#x20;avait&#x20;permis&#x20;au&#x20;pays&#x20;de&#x20;recevoir&#x20;1&#x20;552&#x20;r&#x00E9;fugi&#x00E9;s.&#x20;InfoMigrants&#x20;est&#x20;all&#x00E9;&#x20;&#x00E0;&#x20;la&#x20;rencontre&#x20;de&#x20;Maisaa&#x20;Katef,&#x20;une&#x20;Syrienne&#x20;arriv&#x00E9;e&#x20;avec&#x20;sa&#x20;famille&#x20;&#x00E0;&#x20;Cascais,&#x20;&#x00E0;&#x20;l&#x2019;ouest&#x20;de&#x20;Lisbonne,&#x20;en&#x20;2016.&#x20;Apr&#x00E8;s&#x20;des&#x20;d&#x00E9;buts&#x20;compliqu&#x00E9;s&#x20;au&#x20;Portugal,&#x20;elle&#x20;g&#x00E8;re&#x20;aujourd&#x2019;hui&#x20;avec&#x20;Benedita&#x20;Contreras,&#x20;une&#x20;jeune&#x20;entrepreneuse&#x20;portugaise,&#x20;une&#x20;petite&#x20;fabrique&#x20;de&#x20;&quot;savon&#x20;d&#x2019;Alep&quot;.&#x20;Ce&#x20;projet,&#x20;Amal&#x20;Soap&#x20;&#x28;&quot;savon&#x20;d&#x2019;espoir&quot;&#x29;,&#x20;lui&#x20;permet&#x20;d&#x2019;avoir&#x20;un&#x20;travail&#x20;tout&#x20;en&#x20;mettant&#x20;&#x00E0;&#x20;l&#x2019;honneur&#x20;un&#x20;produit&#x20;traditionnel&#x20;de&#x20;son&#x20;pays."/>
                                                                            <meta name="twitter:domain" content="InfoMigrants.net"/>
                                                                            <meta name="twitter:creator" content="&#x40;InfoMigrants_fr"/>
                                                                            <meta name="twitter:site" content="&#x40;InfoMigrants_fr"/>
                                                        <meta name="twitter:image" content="http://scd.infomigrants.net/media/resize/my_image_big/d5d30e1fba6094e6a05ebaa975d7ef3fde57289f.jpeg"/>
                                                                            <meta name="twitter:card" content="summary_large_image"/>
            
                    
<link rel="stylesheet" type="text/css" href="/bundles/fmmmigrantsfront/dist/main.b751f937b36df9f26722551386091d90.css">



                            
    


 



<script type="text/javascript">
    var tms_vars = {};
    tms_vars["nom_page"] = "grand_angle.au-portugal-un-savon-d-alep-porteur-d-espoir-pour-les-refugies-4-5";
    tms_vars["aef_auteur"] = "Maëva Poulet";
    tms_vars["aef_auteur_id"] = "159";
    tms_vars["aef_dpubli"] = "2019-01-25";
    tms_vars["aef_hpubli"] = "11:26";
    tms_vars["aef_id_contenu"] = "14704";
    tms_vars["aef_rep1"] = "grand_angle";
    tms_vars["aef_rep2"] = "defaut";
    tms_vars["aef_rep3"] = "defaut";
    tms_vars["aef_type_page1"] = "article";
    tms_vars["aef_type_page2"] = "info-migrants";
    tms_vars["aef_type_contenu1"] = "texte";
    tms_vars["aef_version_environnement"] = "v2.0";
    tms_vars["reqtag"] = "";
</script>
    </head>
    <body class="">
        <div class="menus">
             
<div class="menu menu--stick-left" data-menus-id="main-menu">
	<div class="menu-wrapper">
		<ul class="menu__list menu__list--main">
							<li class="menu__item"><a href="http://www.infomigrants.net/fr/">à la une</a></li>
						<li class="menu__item"><a href="http://www.infomigrants.net/fr/features/">Grand angle</a></li>
			<li class="menu__item"><a href="http://www.infomigrants.net/fr/news/">Actualités</a></li>
			<li class="menu__item"><a href="http://www.infomigrants.net/fr/stories/">Témoignages</a></li>
			<li class="menu__item"><a href="http://www.infomigrants.net/fr/understanding-europe/">Comprendre l&#039;Europe</a></li>
						<li class="menu__item"><a href="http://www.infomigrants.net/fr/about">A propos</a></li>
		</ul>
		<ul class="menu__list menu__list--lang clearfix">
										<li class="menu__item menu__item--ar"><a href="http://www.infomigrants.net/ar/">عربي</a></li>
										<li class="menu__item"><a href="http://www.infomigrants.net/en/">english</a></li>
										<li class="menu__item"><a href="http://www.infomigrants.net/ps/">پښتو</a></li>
										<li class="menu__item"><a href="http://www.infomigrants.net/prs/">دری</a></li>
					</ul>
	</div>
</div>
<div class="menu menu--stick-right" data-menus-id="loc-menu">
	<button class="btn-scroll-down" data-autoscroll-button-down><span>&gt;</span></button>
	<button class="btn-scroll-top" data-autoscroll-button-top><span>&lt;</span></button>
	<div class="menu-wrapper" data-autoscroll-menu="loc-menu">
		<ul class="menu__list menu__list--loc">
			<li class="menu__item menu__item--label">Articles par pays :</li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Afghanistan/">Afghanistan</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Afrique%20du%20Sud/">Afrique du Sud</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Albanie/">Albanie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Alg%C3%A9rie/">Algérie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Allemagne/">Allemagne</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Angola/">Angola</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Arabie%20saoudite/">Arabie saoudite</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Arm%C3%A9nie/">Arménie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/ARY%20de%20Mac%C3%A9doine/">ARY de Macédoine</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Autriche/">Autriche</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Bangladesh/">Bangladesh</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Belgique/">Belgique</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/B%C3%A9nin/">Bénin</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Bosnie-Herz%C3%A9govine/">Bosnie-Herzégovine</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Br%C3%A9sil/">Brésil</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Bulgarie/">Bulgarie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Burkina%20Faso/">Burkina Faso</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Burundi/">Burundi</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Cameroun/">Cameroun</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Canada/">Canada</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Chine/">Chine</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Chypre/">Chypre</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Colombie/">Colombie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Comores/">Comores</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Congo-Brazzaville/">Congo-Brazzaville</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Congo-Kinshasa/">Congo-Kinshasa</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/C%C3%B4te%20d%E2%80%99Ivoire/">Côte d’Ivoire</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Croatie/">Croatie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Danemark/">Danemark</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Djibouti/">Djibouti</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/%C3%89gypte/">Égypte</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/%C3%89rythr%C3%A9e/">Érythrée</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Espagne/">Espagne</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Estonie/">Estonie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/%C3%89tat%20de%20la%20Cit%C3%A9%20du%20Vatican/">État de la Cité du Vatican</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/%C3%89tats-Unis/">États-Unis</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/%C3%89thiopie/">Éthiopie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Finlande/">Finlande</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/France/">France</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Gambie/">Gambie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Ghana/">Ghana</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Gibraltar/">Gibraltar</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Gr%C3%A8ce/">Grèce</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Guin%C3%A9e/">Guinée</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Guin%C3%A9e-Bissau/">Guinée-Bissau</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Hongrie/">Hongrie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/%C3%8Eles%20Canaries/">Îles Canaries</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Inde/">Inde</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Indon%C3%A9sie/">Indonésie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Irak/">Irak</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Iran/">Iran</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Irlande/">Irlande</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Isra%C3%ABl/">Israël</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Italie/">Italie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Japon/">Japon</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Jordanie/">Jordanie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Kenya/">Kenya</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Lettonie/">Lettonie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Liban/">Liban</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Lib%C3%A9ria/">Libéria</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Libye/">Libye</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Lituanie/">Lituanie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Luxembourg/">Luxembourg</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Malawi/">Malawi</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Mali/">Mali</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Malte/">Malte</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Maroc/">Maroc</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Mauritanie/">Mauritanie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Mayotte/">Mayotte</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Myanmar/">Myanmar</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Niger/">Niger</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Nig%C3%A9ria/">Nigéria</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Norv%C3%A8ge/">Norvège</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Ouganda/">Ouganda</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Pakistan/">Pakistan</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Pays-Bas/">Pays-Bas</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Pologne/">Pologne</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Portugal/">Portugal</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/R%C3%A9publique%20centrafricaine/">République centrafricaine</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/R%C3%A9publique%20tch%C3%A8que/">République tchèque</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Roumanie/">Roumanie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Royaume-Uni/">Royaume-Uni</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Russie/">Russie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Rwanda/">Rwanda</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/S%C3%A9n%C3%A9gal/">Sénégal</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Serbie/">Serbie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Sierra%20Leone/">Sierra Leone</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Slovaquie/">Slovaquie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Slov%C3%A9nie/">Slovénie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Somalie/">Somalie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Soudan/">Soudan</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Soudan%20du%20Sud/">Soudan du Sud</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Sri%20Lanka/">Sri Lanka</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Su%C3%A8de/">Suède</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Suisse/">Suisse</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Syrie/">Syrie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Tanzanie/">Tanzanie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Tchad/">Tchad</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Tunisie/">Tunisie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Turquie/">Turquie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Vietnam/">Vietnam</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Y%C3%A9men/">Yémen</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Zambie/">Zambie</a></li>
											<li class="menu__item"><a href="http://www.infomigrants.net/fr/country/Zimbabwe/">Zimbabwe</a></li>
					</ul>
	</div>
</div>
         </div>

        <div id="header" class="header">
             <noscript><center><p>Please enable JavaScript in your browser for better use of the website.</p></center></noscript>
<div class="header-wrapper">
	<div class="header__burger">
		<button class="button" data-menus-id="btn-main-menu" data-menus-state></button>
	</div>
	<div class="header__logo fr">
		 
			<a href="/fr" title=""><h1>InfoMigrants</h1></a>
			</div>
	<ul class="header__links clearfix">
			    	<li class="link link--lang link--en"><a href="http://www.infomigrants.net/en/">ENGLISH</a></li>
							<li class="link link--lang link--ar"><a href="http://www.infomigrants.net/ar/">عربي</a></li>
									<li class="link link--lang link--prs"><a href="http://www.infomigrants.net/prs/">دری</a></li>
							<li class="link link--lang link--ps"><a href="http://www.infomigrants.net/ps/">پښتو</a></li>
			</ul>
	<div class="header__localization">
		<button class="button" data-menus-id="btn-loc-menu" data-menus-state></button>
	</div>
</div>
         </div>

        <div id="globalContainer" class="main-container">
                <div class="content-wrapper  page-article">
        <div class="page-top">
            <div class="page-top__title"><a href="http://www.infomigrants.net/fr/features/" title="Grand angle">Grand angle</a></div>
        </div>
                <div class="article__top-media">
            <figure class="figure">
                <div class="figure__wrapper-16x9">
                                                                                            <img src="http://scd.infomigrants.net/media/resize/my_image_medium/d5d30e1fba6094e6a05ebaa975d7ef3fde57289f.jpeg"
                             srcset="http://scd.infomigrants.net/media/resize/my_image_extrasmall/d5d30e1fba6094e6a05ebaa975d7ef3fde57289f.jpeg 320w,
                            http://scd.infomigrants.net/media/resize/my_image_small/d5d30e1fba6094e6a05ebaa975d7ef3fde57289f.jpeg 480w,
                            http://scd.infomigrants.net/media/resize/my_image_medium/d5d30e1fba6094e6a05ebaa975d7ef3fde57289f.jpeg 768w,
                            http://scd.infomigrants.net/media/resize/my_image_big/d5d30e1fba6094e6a05ebaa975d7ef3fde57289f.jpeg 1024w"
                             alt="Benedita et Maisaa ont lancé &quot;Amal Soap&quot;. Crédit : Maëva Poulet / InfoMigrants. "/>
                                    </div>
                <figcaption class="figure__caption">Benedita et Maisaa ont lancé &quot;Amal Soap&quot;. Crédit : Maëva Poulet / InfoMigrants. </figcaption>
            </figure>
        </div>
                <div class="article__infos">
            <ul class="article__tags">
                                                                                    <li class="article__tag"><a href="http://www.infomigrants.net/fr/tag/europe/" title="Europe">Europe</a></li>
                                                                    <li class="article__tag"><a href="http://www.infomigrants.net/fr/tag/union%20europeenne/" title="Union européenne">Union européenne</a></li>
                                                                    <li class="article__tag"><a href="http://www.infomigrants.net/fr/tag/refugies/" title="réfugiés">réfugiés</a></li>
                                                                    <li class="article__tag"><a href="http://www.infomigrants.net/fr/tag/guerre%20en%20syrie/" title="Guerre en syrie">Guerre en syrie</a></li>
                                                                    <li class="article__tag"><a href="http://www.infomigrants.net/fr/tag/migrants/" title="Migrants">Migrants</a></li>
                                                </ul>
            <h1 class="article__title">Au Portugal, un &quot;savon d&#039;Alep&quot; porteur d&#039;espoir pour les réfugiés (4/5)</h1>
            <span class="article__date">Dernière modification : 25/01/2019</span>
        </div>
        <div class="page-social page-social--sticky">
            

<ul class="social-shares">
                                                                <li class="social-share social-share--fb facebook">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--fb facebook"
               data-href="http://infomi.gr/13Rd.F"
               data-callback="trackingSocial.fb_tracker"
               data-title="Au Portugal, un &quot;savon d&#039;Alep&quot; porteur d&#039;espoir pour les réfugiés (4/5)"></a>
        </li>
                                                                <li class="social-share social-share--tw twitter">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--tw twitter"
               data-href="http://infomi.gr/13Rd.T"
               data-callback="trackingSocial.tt_tracker"
               data-title="Au Portugal, un &quot;savon d&#039;Alep&quot; porteur d&#039;espoir pour les réfugiés (4/5)"></a>
        </li>
                                                                <li class="social-share social-share--wa whatsapp">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--wa whatsapp"
               data-href="http://infomi.gr/13Rd.W"
               data-callback="trackingSocial.wa_tracker"
               data-title="Au Portugal, un &quot;savon d&#039;Alep&quot; porteur d&#039;espoir pour les réfugiés (4/5)"></a>
        </li>
                                                                <li class="social-share social-share--ms messanger">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--ms messanger"
               data-href="http://infomi.gr/13Rd.S"
               data-callback="trackingSocial.ms_tracker"
               data-title="Au Portugal, un &quot;savon d&#039;Alep&quot; porteur d&#039;espoir pour les réfugiés (4/5)"></a>
        </li>
    </ul>

        </div>
        <div class="article-author">
            Par <span
                    class="author__src author__src--info-migrants fr"></span>
                                            <span class="author__name"><a href="http://www.infomigrants.net/fr/author/maeva%20poulet/" title="Maëva Poulet"> Maëva Poulet</a></span>
                        <span class="article__date">Dernière modification : 25/01/2019</span>
        </div>
        <div class="article-content">
            <h2 class="article-content__description">Face à sa démographie en déclin, et fort d’une volonté de se positionner comme un pays "humaniste", le Portugal ne rechigne pas à attirer de nouveaux arrivants sur son territoire. Entre 2015 et 2017, un programme européen de "relocalisation" avait permis au pays de recevoir 1 552 réfugiés. InfoMigrants est allé à la rencontre de Maisaa Katef, une Syrienne arrivée avec sa famille à Cascais, à l’ouest de Lisbonne, en 2016. Après des débuts compliqués au Portugal, elle gère aujourd’hui avec Benedita Contreras, une jeune entrepreneuse portugaise, une petite fabrique de "savon d’Alep". Ce projet, Amal Soap ("savon d’espoir"), lui permet d’avoir un travail tout en mettant à l’honneur un produit traditionnel de son pays.</h2>
            <div class="article-content__body">
                                    <body>
<p>

<span id="p0"><span id="6">Maissa</span> <span id="7">Katef</span> arrive le sourire aux lèvres.</span><span id="p1"> En passant la porte de l’atelier, elle embrasse chaleureusement Benedita Contreras, sa collègue.</span><span id="p2"> Comme tous les jeudis matin, les deux femmes se retrouvent dans leur local à Porto <span id="8" class="s-rg-t">Salvo</span>, près de Lisbonne.</span><span id="p3"> "C’est le jour de production", lance Benedita dont l’enthousiasme est communicatif.</span><span id="p4"> Avec <span id="9" class="s-rg-t">Maisaa</span>, réfugiée syrienne, elle a lancé une petite entreprise de fabrication de savon, "<a href="https://www.facebook.com/AmalSoapPT/" title="Amal Soap">Amal Soap</a>".</span><span id="p5"> "Amal, comme 'espoir' en arabe", poursuit la jeune <span id="10">portugaise</span> de 24 ans.</span>

<br></p>
<p>

</p>
<p>Ce jour-là, Maisaa est accompagnée de son mari, Ali. Lui aussi salue Benedita puis s’installe à une table à l’entrée de l’atelier. Il est en repos et vient leur tenir compagnie. Le reste du temps, il est employé comme manœuvre pour une importante société de construction. "En Syrie, j’étais chef de chantier, je n’ai pas eu de mal à m’y faire !", explique-t-il fièrement dans un excellent portugais.<u></u><u></u></p>

<p>Maisaa, elle, enfile un tablier, des gants et un masque de protection pour entrer dans le "laboratoire", séparé de la pièce principale de l’atelier par un mur vitré. À l’intérieur, tous les ustensiles sont impeccablement rangés en face de leurs étiquettes sur une grande étagère. Aux murs, des affiches indiquent les règles d’hygiène et la recette des savons en portugais et en arabe. Le produit phare de la petite entreprise est inspiré du fameux "savon d’Alep", fait d’huile d’olive et d’huile de baie de laurier.</p>
<p><img class="media--image media-from-admin" src="http://scd.infomigrants.net/media/resize/my_image_big/df50d33794b93335310caeda264a44925282eb6d.jpeg" alt="Maysa et Benedita dans leur atelier. Crédit : Maëva Poulet / InfoMigrants." title="Maysa et Benedita dans leur atelier. Crédit : Maëva Poulet / InfoMigrants."><b>La difficulté à trouver un emploi</b></p>
<p>Avant de commencer à travailler, Maisaa et Benedita font le tour des ingrédients et notent scrupuleusement les noms des fournisseurs et les lots qu’elles vont utiliser. "C’est une question de sécurité, en cas de problème il faut savoir exactement ce que nous avons mis dans le savon", assure Benedita. Dans une grande casserole, Maisaa ajoute un à un les ingrédients, sans hésitation. Faire des savons est pourtant quelque chose de nouveau pour elle. "En Syrie, j’étais coiffeuse", s’amuse-t-elle.</p>
<p>Maisaa, Ali et leurs trois enfants sont arrivés au Portugal en décembre 2016 grâce à un programme européen de "relocalisation" depuis la Grèce où ils avaient passé 10 mois dans un camp. À leur arrivée au Portugal, la famille a été logée dans un appartement par la Ville de Cascais, une station balnéaire à l’ouest de Lisbonne. Pendant 18 mois, ils ont bénéficié d’un accompagnement organisé par le Haut-commissariat pour les Migrations au Portugal (ACM) et le Service des étrangers et des frontières (SEF).<br></p>
<p>Mais pour Maisaa, les débuts n’ont pas été faciles. "Mon mari a trouvé un travail, pour moi c’était plus dur. D’abord parce qu’à mon arrivée j’étais enceinte. Puis, quand j’ai commencé à chercher, je voulais un emploi qui me permette aussi de passer du temps avec mes enfants”, se souvient-elle. "Et quand on ne travaille pas, l’apprentissage de la langue est encore plus compliqué, c’est en commençant ce projet que j’ai pu pratiquer !", ajoute Maisaa, qui s’exprime maintenant dans un très bon portugais.</p>
<p><img class="media--image media-from-admin" src="http://scd.infomigrants.net/media/resize/my_image_big/334f97a42e04e33d009ff958059fe7d701453ec1.jpeg" alt="Maysa est Syrienne, elle est arrivée au Portugal en 2017. Crédit : Maëva Poulet / InfoMigrants. " title="Maysa est Syrienne, elle est arrivée au Portugal en 2017. Crédit : Maëva Poulet / InfoMigrants. ">"Cette difficulté à trouver un emploi et à s’intégrer concerne beaucoup des femmes réfugiées au Portugal", enchaîne Benedita. C’est d’ailleurs à partir de ce constat qu’elle a imaginé Amal Soap en 2017. "Lors de mes études à la Nouvelle Université de Lisbonne, je suivais un cours d'entrepreneuriat social. Avec deux amis, nous avons pensé à une entreprise d’appui à l’insertion pour les femmes réfugiées autour d’un produit qui raconte quelque chose de leur histoire", poursuit-elle. Rapidement, ils choisissent le savon d’Alep. À l’université, le projet plaît et Benedita décide alors de le mettre en application.<br></p>
<p></p>

<span class="im"><p><b>Une campagne de financement participatif</b></p>
<p>Grâce à un ami en commun investi dans l’accueil des réfugiés au Portugal, l’étudiante connaissait déjà Maisaa. "C’est elle qui m’a parlé du projet", assure la Syrienne de 34 ans avec un regard complice en direction de sa collègue. Elle se rappelle avoir été touchée par l’idée. "Ce savon est très bon pour la peau et c’est un symbole en Syrie !", souligne-t-elle en décrivant les images des grandes fabriques de Syrie, où les savons sont préparés dans de larges cuves puis "découpés à même le sol”. Mais avec la guerre, <a href="https://www.france24.com/fr/20180309-savon-alep-syrie-retour-affaires-contrefacon" title="la production dans le pays a été considérablement réduite">la production dans le pays a été considérablement réduite</a>. </p></span><p>Le projet Amal Soap entend le faire revivre au Portugal, même si le laboratoire de Maisaa et Benedita est loin de ressembler aux savonneries traditionnelles. Au début, l’équipe n’avait pas de local et s'exerçait à fabriquer le savon dans un garage. C’est seulement en avril 2018 qu’Amal Soap s’est installé dans l’actuel atelier situé en rez-de-chaussé d’un logement social. Il leur est loué gratuitement par une association de quartier de Porto Salvo, qui demande en échange quelques coups de main sur le plan administratif à Benedita, diplômée de gestion.</p>
<p><img class="media--image media-from-admin" src="http://scd.infomigrants.net/media/resize/my_image_big/c659d657654bffaada20fd81404d21863d35fde3.jpeg" alt="Amal Soap a gagné le premier prix universitaire de la banque Santader en 2018. Crédit : Maëva Poulet / InfoMigrants." title="Amal Soap a gagné le premier prix universitaire de la banque Santader en 2018. Crédit : Maëva Poulet / InfoMigrants.">Pour ce qui est de l’achat d’équipement, il a été rendu possible grâce une campagne de financement participatif. Au mois de juin 2017, <a href="https://ppl.pt/en/bet24/amal-soap?fbclid=IwAR1nMqfDL-yPtB5pQ0q9coBnCjaQORil4iodvubD-gZgL03EUxDcHyUSrt8" title="2 775 € ont été récoltés">2 775 € ont été récoltés</a>. Cet argent permet aussi à Maisaa de recevoir une rémunération de deux demi journée par semaine, le jeudi matin pour la production, et le vendredi matin pour la découpe des savons. "Tous les autres, dont moi, sont bénévoles pour le moment", précise Benedita.<br></p>
<p>L’équipe a également dû apprendre le savoir-faire artisanal du "savon d’Alep", dont l'appellation d’origine n’est pas contrôlée à l’échelle internationale. Pour cela, Maisaa et Benedita ont été aidées par deux étudiants en ingénierie qui ont permis de "trouver la bonne recette". "Notre savon est bien, mais il n’a pas encore la même couleur que celui de Syrie car là-bas on le sèche pendant plusieurs mois", fait tout de même remarquer Maysa avec son savon vert clair à la main. Ce jeudi matin, elle prépare une variante, à partir de lait de coco. "Le produit de base reste inspiré du savon d’Alep, mais après nous essayons de nous diversifier pour plaire au plus grand nombre", assure Benedita.</p>
<p>

</p>
<p><b>Permettre à plus de femmes de rejoindre le projet</b></p>
<p>Pendant que la préparation du savon chauffe dans le laboratoire, Maisaa enlève ses gants et en profite pour montrer plusieurs documents administratifs à Benedita qui l'aide dans ses démarches. La famille a en effet fini son programme d'accueil financé par le Portugal et va bientôt déménager dans son propre appartement. Ali et sa femme en parlent le sourire aux lèvres, même s'ils ont encore "beaucoup de choses à apprendre".</p>
<p>Sur le <a href="https://www.amalsoap.com/" title="site de l'entreprise">site de l'entreprise</a>, mais aussi sur les emballages des savons, l’histoire d’Amal Soap est racontée. Pour Maisaa, c’est une fierté car "cela permet de parler de façon positive des réfugiés".</p>
<div class="social-embed-facebook">
<iframe class="media--facebook" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FAmalSoapPT%2Fposts%2F611582005861788&amp;width=500" width="500" height="751" style="border-width: initial; border-style: none; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>Au Portugal, le projet a déjà du succès. En décembre dernier, Amal Soap a gagné le premier prix universitaire de la banque Santader. Quant aux ventes, elles se font pour le moment majoritairement via des cercles d’amis ou lors salons. </div>
<div class="social-embed-facebook"><br></div>
<div class="social-embed-facebook">Benedita voit désormais plus loin : "nous sommes actuellement en plein phase de certification du produit auprès de laboratoires pour avoir une autorisation officielle de le vendre en magasin". Selon elle, plusieurs boutiques d’artisanats à Lisbonne sont déjà intéressées. "Si cela marche, nous voulons permettre à plus de femmes comme Maisaa de rejoindre le projet".</div>
<p></p>
<p></p>
</body>
                                            </div>
        </div>
        <div class="page-social">
            

<ul class="social-shares">
                                                                <li class="social-share social-share--fb facebook">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--fb facebook"
               data-href="http://infomi.gr/13Rd.F"
               data-callback="trackingSocial.fb_tracker"
               data-title="Au Portugal, un &quot;savon d&#039;Alep&quot; porteur d&#039;espoir pour les réfugiés (4/5)"></a>
        </li>
                                                                <li class="social-share social-share--tw twitter">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--tw twitter"
               data-href="http://infomi.gr/13Rd.T"
               data-callback="trackingSocial.tt_tracker"
               data-title="Au Portugal, un &quot;savon d&#039;Alep&quot; porteur d&#039;espoir pour les réfugiés (4/5)"></a>
        </li>
                                                                <li class="social-share social-share--wa whatsapp">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--wa whatsapp"
               data-href="http://infomi.gr/13Rd.W"
               data-callback="trackingSocial.wa_tracker"
               data-title="Au Portugal, un &quot;savon d&#039;Alep&quot; porteur d&#039;espoir pour les réfugiés (4/5)"></a>
        </li>
                                                                <li class="social-share social-share--ms messanger">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--ms messanger"
               data-href="http://infomi.gr/13Rd.S"
               data-callback="trackingSocial.ms_tracker"
               data-title="Au Portugal, un &quot;savon d&#039;Alep&quot; porteur d&#039;espoir pour les réfugiés (4/5)"></a>
        </li>
    </ul>

        </div>
         	<div class="article-about">
		<h4 class="article-about__title">Et aussi</h4>
		<ul>
											<li><a href="http://www.infomigrants.net/fr/post/14700/navire-sea-watch-bloque-en-mediterranee-la-mer-est-agitee-et-certains-migrants-sont-malades">Navire Sea-Watch bloqué en Méditerranée : &quot;La mer est agitée et certains migrants sont malades&quot;</a></li>
											<li><a href="http://www.infomigrants.net/fr/post/14680/le-centre-de-bobadela-premiere-etape-des-demandeurs-d-asile-au-portugal-2-5">Le centre de Bobadela, première étape des demandeurs d’asile au Portugal (2/5)</a></li>
											<li><a href="http://www.infomigrants.net/fr/post/14294/l-espagne-bien-seule-dans-l-accueil-des-migrants">L&#039;Espagne bien seule dans l&#039;accueil des migrants</a></li>
											<li><a href="http://www.infomigrants.net/fr/post/14101/pres-de-300-000-refugies-syriens-sont-rentres-chez-eux-selon-la-turquie">Près de 300 000 réfugiés syriens sont rentrés chez eux, selon la Turquie</a></li>
					</ul>
	</div>

        <div class="page-breadcrumbs">
            <nav>
                <a href="/fr" title="A la Une">A la Une</a> / <a href="http://www.infomigrants.net/fr/features/" title="Grand angle">Grand angle</a>
            </nav>
        </div>
    </div>
    
		<script async defer src="//platform.instagram.com/fr_FR/embeds.js"></script>
	<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>

        </div>

        <footer id="footer" class="footer">
             
<div class="footer-wrapper">
	<ul class="footer__logos footer__logos--fmm">
		<li class="logo logo--fmm"><span></span></li>
	</ul>
	<ul class="footer__logos footer__logos--partners">
		<li class="logo logo--dw"><span></span></li>
		<li class="logo logo--ansa"><span></span></li>
	</ul>
	<ul class="footer__links clearfix">
		<li class="link link--social">
			Restez informé sur
							<a href="https://www.facebook.com/InfoMigrants.fr" class="link--social__fb" target="_blank"></a>
										<a href="https://twitter.com/InfoMigrants_fr" class="link--social__tw" target="_blank"></a>
										<a href="https://widget2.whatsbroadcast.com/?widget_hash=e8c030e9b401a626107e8fedd5462518&amp;lang=en&amp;wn=0&amp;pre=1" class="link--social__wa" target="_blank"></a>
										<a href="https://www.instagram.com/infomigrants.fr" class="link--social__ig" target="_blank"></a>
										<a href="http://infomi.gr/VBfr" class="link--social__vb" target="_blank"></a>
					</li>
		<li class="link link--testimony"><a href="http://www.infomigrants.net/fr/story/">Envoyez votre témoignage</a></li>
		<li class="link link--contact"><a href="mailto:contact@infomigrants.net">Contactez-nous</a></li>
		<li class="link link--about"><a href="http://www.infomigrants.net/fr/about">A propos</a></li>
		<li class="link link"><a href="https://www.francemediasmonde.com/fr/legal-notice" target="_blank">Mentions légales</a></li>

							<li class="link link--lang lang--arabic"><a href="http://www.infomigrants.net/ar/">عربي</a></li>
							<li class="link link--lang"><a href="http://www.infomigrants.net/en/">ENGLISH</a></li>
							<li class="link link--lang"><a href="http://www.infomigrants.net/prs/">دری</a></li>
							<li class="link link--lang"><a href="http://www.infomigrants.net/ps/">پښتو</a></li>
			</ul>
</div>         </footer>

        <div class="overlay"></div>

                    <script type="application/javascript" src="/bundles/fmmmigrantsfront/dist/./main.82c8175968c7c456aec3.js"></script>
<script type="application/javascript" src="/bundles/fmmmigrantsfront/dist/modernizr.da11b78d222c87f96c8d.js"></script>


            <script type="text/javascript" src="//nexus.ensighten.com/francemm/infomigrants/Bootstrap.js"></script>
            <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1351102248';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
