<!DOCTYPE html>
        <!--[if lt IE 7]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" class="no-js"> <!--<![endif]-->

    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
                    
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <title>Reportage&#x20;&#x3A;&#x20;&#x00E0;&#x20;La&#x20;Table&#x20;du&#x20;R&#x00E9;cho,&#x20;&#x00E0;&#x20;Paris,&#x20;des&#x20;plats&#x20;cuisin&#x00E9;s&#x20;et&#x20;servis&#x20;par&#x20;des&#x20;r&#x00E9;fugi&#x00E9;s&#x20;&#x20;-&#x20;InfoMigrants</title>
        <link rel="canonical" href="https://www.infomigrants.net/fr/post/18289/reportage-a-la-table-du-recho-a-paris-des-plats-cuisines-et-servis-par-des-refugies"/>
                                                                    <meta name="title" content="Reportage&#x20;&#x3A;&#x20;&#x00E0;&#x20;La&#x20;Table&#x20;du&#x20;R&#x00E9;cho,&#x20;&#x00E0;&#x20;Paris,&#x20;des&#x20;plats&#x20;cuisin&#x00E9;s&#x20;et&#x20;servis&#x20;par&#x20;des&#x20;r&#x00E9;fugi&#x00E9;s&#x20;&#x20;-&#x20;InfoMigrants"/>
                                                                            <meta name="description" content="Situ&#x00E9;&#x20;dans&#x20;le&#x20;16e&#x20;arrondissement&#x20;de&#x20;Paris,&#x20;un&#x20;restaurant&#x20;solidaire,&#x20;baptis&#x00E9;&#x20;La&#x20;Table&#x20;du&#x20;R&#x00E9;cho,&#x20;a&#x20;ouvert&#x20;ses&#x20;portes,&#x20;le&#x20;26&#x20;juin,&#x20;au&#x20;c&#x0153;ur&#x20;des&#x20;Cinq&#x20;Toits,&#x20;une&#x20;r&#x00E9;sidence&#x20;d&#x27;accueil&#x20;de&#x20;migrants&#x20;et&#x20;r&#x00E9;fugi&#x00E9;s.&#x20;Dans&#x20;ce&#x20;nouveau&#x20;restaurant,&#x20;r&#x00E9;fugi&#x00E9;s&#x20;et&#x20;professionnels&#x20;travaillent&#x20;ensemble,&#x20;pour&#x20;permettre,&#x20;&#x00E0;&#x20;long&#x20;terme,&#x20;une&#x20;meilleure&#x20;int&#x00E9;gration&#x20;des&#x20;r&#x00E9;fugi&#x00E9;s.&#x20;InfoMigrants&#x20;est&#x20;all&#x00E9;&#x20;&#x00E0;&#x20;la&#x20;rencontre&#x20;de&#x20;ceux&#x20;qui&#x20;font&#x20;vivre&#x20;cette&#x20;initiative."/>
                                                                            <meta name="news_keywords" content="Demandeur&#x20;d&#x27;asile,Famille,Cuisine,travail,Centre&#x20;d&#x27;h&#x00E9;bergement&#x20;d&#x27;urgence&#x20;&#x28;CHU&#x29;,r&#x00E9;fugi&#x00E9;s,France"/>
                                                                            <meta name="syndication-source" content=""/>
                                                                            <meta property="article:publisher" content="https&#x3A;&#x2F;&#x2F;www.facebook.com&#x2F;InfoMigrants.fr"/>
                                                                            <meta property="article:author" content="https&#x3A;&#x2F;&#x2F;www.facebook.com&#x2F;InfoMigrants.fr"/>
                                                                            <meta property="article:section" content="Grand&#x20;angle"/>
                                                                            <meta property="article:published_time" content="2019-07-24T15&#x3A;02&#x3A;53&#x2B;02&#x3A;00"/>
                                                                            <meta property="article:modified_time" content="2019-07-25T15&#x3A;37&#x3A;50&#x2B;02&#x3A;00"/>
                                                                                            <meta property="article:tag" content="Demandeur&amp;#x20;d&amp;#x27;asile"/>
                            <meta property="article:tag" content="Famille"/>
                            <meta property="article:tag" content="Cuisine"/>
                            <meta property="article:tag" content="travail"/>
                            <meta property="article:tag" content="Centre&amp;#x20;d&amp;#x27;h&amp;#x00E9;bergement&amp;#x20;d&amp;#x27;urgence&amp;#x20;&amp;#x28;CHU&amp;#x29;"/>
                            <meta property="article:tag" content="r&amp;#x00E9;fugi&amp;#x00E9;s"/>
                            <meta property="article:tag" content="France"/>
                                                                                        <meta property="fb:pages" content="196170307515478"/>
                                                                            <meta property="fb:app_id" content="621212824744471"/>
                                                        <meta property="og:url" content="https://www.infomigrants.net/fr/post/18289/reportage-a-la-table-du-recho-a-paris-des-plats-cuisines-et-servis-par-des-refugies"/>
                                                                            <meta property="og:title" content="Reportage&#x20;&#x3A;&#x20;&#x00E0;&#x20;La&#x20;Table&#x20;du&#x20;R&#x00E9;cho,&#x20;&#x00E0;&#x20;Paris,&#x20;des&#x20;plats&#x20;cuisin&#x00E9;s&#x20;et&#x20;servis&#x20;par&#x20;des&#x20;r&#x00E9;fugi&#x00E9;s&#x20;"/>
                                                                            <meta property="og:description" content="Situ&#x00E9;&#x20;dans&#x20;le&#x20;16e&#x20;arrondissement&#x20;de&#x20;Paris,&#x20;un&#x20;restaurant&#x20;solidaire,&#x20;baptis&#x00E9;&#x20;La&#x20;Table&#x20;du&#x20;R&#x00E9;cho,&#x20;a&#x20;ouvert&#x20;ses&#x20;portes,&#x20;le&#x20;26&#x20;juin,&#x20;au&#x20;c&#x0153;ur&#x20;des&#x20;Cinq&#x20;Toits,&#x20;une&#x20;r&#x00E9;sidence&#x20;d&#x27;accueil&#x20;de&#x20;migrants&#x20;et&#x20;r&#x00E9;fugi&#x00E9;s.&#x20;Dans&#x20;ce&#x20;nouveau&#x20;restaurant,&#x20;r&#x00E9;fugi&#x00E9;s&#x20;et&#x20;professionnels&#x20;travaillent&#x20;ensemble,&#x20;pour&#x20;permettre,&#x20;&#x00E0;&#x20;long&#x20;terme,&#x20;une&#x20;meilleure&#x20;int&#x00E9;gration&#x20;des&#x20;r&#x00E9;fugi&#x00E9;s.&#x20;InfoMigrants&#x20;est&#x20;all&#x00E9;&#x20;&#x00E0;&#x20;la&#x20;rencontre&#x20;de&#x20;ceux&#x20;qui&#x20;font&#x20;vivre&#x20;cette&#x20;initiative."/>
                                                                            <meta property="og:site_name" content="InfoMigrants"/>
                                                                            <meta property="og:type" content="article"/>
                                                        <meta property="og:image" content="https://img.youtube.com/vi/YOKDuiVPl8Q/hqdefault.jpg"/>
                                                        <meta property="og:image:type" content="image/jpg"/>
                                                                            <meta property="og:locale" content="fr_FR"/>
                                                        <meta name="twitter:url" content="https://www.infomigrants.net/fr/post/18289/reportage-a-la-table-du-recho-a-paris-des-plats-cuisines-et-servis-par-des-refugies"/>
                                                                            <meta name="twitter:title" content="Reportage&#x20;&#x3A;&#x20;&#x00E0;&#x20;La&#x20;Table&#x20;du&#x20;R&#x00E9;cho,&#x20;&#x00E0;&#x20;Paris,&#x20;des&#x20;plats&#x20;cuisin&#x00E9;s&#x20;et&#x20;servis&#x20;par&#x20;des&#x20;r&#x00E9;fugi&#x00E9;s&#x20;"/>
                                                                            <meta name="twitter:description" content="Situ&#x00E9;&#x20;dans&#x20;le&#x20;16e&#x20;arrondissement&#x20;de&#x20;Paris,&#x20;un&#x20;restaurant&#x20;solidaire,&#x20;baptis&#x00E9;&#x20;La&#x20;Table&#x20;du&#x20;R&#x00E9;cho,&#x20;a&#x20;ouvert&#x20;ses&#x20;portes,&#x20;le&#x20;26&#x20;juin,&#x20;au&#x20;c&#x0153;ur&#x20;des&#x20;Cinq&#x20;Toits,&#x20;une&#x20;r&#x00E9;sidence&#x20;d&#x27;accueil&#x20;de&#x20;migrants&#x20;et&#x20;r&#x00E9;fugi&#x00E9;s.&#x20;Dans&#x20;ce&#x20;nouveau&#x20;restaurant,&#x20;r&#x00E9;fugi&#x00E9;s&#x20;et&#x20;professionnels&#x20;travaillent&#x20;ensemble,&#x20;pour&#x20;permettre,&#x20;&#x00E0;&#x20;long&#x20;terme,&#x20;une&#x20;meilleure&#x20;int&#x00E9;gration&#x20;des&#x20;r&#x00E9;fugi&#x00E9;s.&#x20;InfoMigrants&#x20;est&#x20;all&#x00E9;&#x20;&#x00E0;&#x20;la&#x20;rencontre&#x20;de&#x20;ceux&#x20;qui&#x20;font&#x20;vivre&#x20;cette&#x20;initiative."/>
                                                                            <meta name="twitter:domain" content="InfoMigrants.net"/>
                                                                            <meta name="twitter:creator" content="&#x40;InfoMigrants_fr"/>
                                                                            <meta name="twitter:site" content="&#x40;InfoMigrants_fr"/>
                                                        <meta name="twitter:image" content="https://img.youtube.com/vi/YOKDuiVPl8Q/hqdefault.jpg"/>
                                                                            <meta name="twitter:card" content="summary_large_image"/>
            
                    
<link rel="stylesheet" type="text/css" href="/bundles/fmmmigrantsfront/dist/main.e18003bf4e2e6d3f938455a786c0dba0.css">



                            
    


 



<script type="text/javascript">
    var tms_vars = {};
    tms_vars["nom_page"] = "grand_angle.reportage-a-la-table-du-recho-a-paris-des-plats-cuisines-et-servis-par-des-refugies";
    tms_vars["aef_auteur"] = "Tiffany Fillon";
    tms_vars["aef_auteur_id"] = "764";
    tms_vars["aef_dpubli"] = "2019-07-25";
    tms_vars["aef_hpubli"] = "03:37";
    tms_vars["aef_id_contenu"] = "18289";
    tms_vars["aef_rep1"] = "grand_angle";
    tms_vars["aef_rep2"] = "defaut";
    tms_vars["aef_rep3"] = "defaut";
    tms_vars["aef_type_page1"] = "article";
    tms_vars["aef_type_page2"] = "info-migrants";
    tms_vars["aef_type_contenu1"] = "texte";
    tms_vars["aef_version_environnement"] = "v2.0";
    tms_vars["reqtag"] = "";
</script>
    </head>
    <body class="">
        <div class="menus">
             
<div class="menu menu--stick-left" data-menus-id="main-menu">
	<div class="menu-wrapper">
		<ul class="menu__list menu__list--main">
			<li class="menu__item">
				<form role="search" action="/fr/search">
					<input type="search" class="form-control" id="site-search" name="q" autocomplete="off"
						   placeholder="Recherche..."
						   aria-label="Search through site content">
					<button><div id="search"></div></button>
				</form>
			</li>
							<li class="menu__item"><a href="https://www.infomigrants.net/fr/">à la une</a></li>
						<li class="menu__item"><a href="https://www.infomigrants.net/fr/features/">Grand angle</a></li>
			<li class="menu__item"><a href="https://www.infomigrants.net/fr/news/">Actualités</a></li>
			<li class="menu__item"><a href="https://www.infomigrants.net/fr/stories/">Témoignages</a></li>
			<li class="menu__item"><a href="https://www.infomigrants.net/fr/understanding-europe/">Comprendre l&#039;Europe</a></li>
						<li class="menu__item"><a href="https://www.infomigrants.net/fr/about">A propos</a></li>
		</ul>
		<ul class="menu__list menu__list--lang clearfix">
										<li class="menu__item menu__item--ar"><a href="https://www.infomigrants.net/ar/">عربي</a></li>
										<li class="menu__item"><a href="https://www.infomigrants.net/en/">english</a></li>
										<li class="menu__item"><a href="https://www.infomigrants.net/ps/">پښتو</a></li>
										<li class="menu__item"><a href="https://www.infomigrants.net/prs/">دری</a></li>
					</ul>
	</div>
</div>
<div class="menu menu--stick-right" data-menus-id="loc-menu">
	<button class="btn-scroll-down" data-autoscroll-button-down><span>&gt;</span></button>
	<button class="btn-scroll-top" data-autoscroll-button-top><span>&lt;</span></button>
	<div class="menu-wrapper" data-autoscroll-menu="loc-menu">
		<ul class="menu__list menu__list--loc">
			<li class="menu__item menu__item--label">Articles par pays :</li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Afghanistan/">Afghanistan</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Afrique%20du%20Sud/">Afrique du Sud</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Albanie/">Albanie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Alg%C3%A9rie/">Algérie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Allemagne/">Allemagne</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Angola/">Angola</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Arabie%20saoudite/">Arabie saoudite</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Arm%C3%A9nie/">Arménie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Autriche/">Autriche</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Bangladesh/">Bangladesh</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Belgique/">Belgique</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/B%C3%A9nin/">Bénin</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Bosnie-Herz%C3%A9govine/">Bosnie-Herzégovine</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Br%C3%A9sil/">Brésil</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Bulgarie/">Bulgarie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Burkina%20Faso/">Burkina Faso</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Burundi/">Burundi</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Cameroun/">Cameroun</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Canada/">Canada</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Chine/">Chine</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Chypre/">Chypre</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Colombie/">Colombie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Comores/">Comores</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Congo-Brazzaville/">Congo-Brazzaville</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Congo-Kinshasa/">Congo-Kinshasa</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/C%C3%B4te%20d%E2%80%99Ivoire/">Côte d’Ivoire</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Croatie/">Croatie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Danemark/">Danemark</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Djibouti/">Djibouti</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/%C3%89gypte/">Égypte</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/%C3%89rythr%C3%A9e/">Érythrée</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Espagne/">Espagne</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Estonie/">Estonie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/%C3%89tat%20de%20la%20Cit%C3%A9%20du%20Vatican/">État de la Cité du Vatican</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/%C3%89tats-Unis/">États-Unis</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/%C3%89thiopie/">Éthiopie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Finlande/">Finlande</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/France/">France</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Gambie/">Gambie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Ghana/">Ghana</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Gibraltar/">Gibraltar</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Gr%C3%A8ce/">Grèce</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Guin%C3%A9e/">Guinée</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Guin%C3%A9e-Bissau/">Guinée-Bissau</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Ha%C3%AFti/">Haïti</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Hongrie/">Hongrie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/%C3%8Eles%20Canaries/">Îles Canaries</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Inde/">Inde</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Indon%C3%A9sie/">Indonésie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Irak/">Irak</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Iran/">Iran</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Irlande/">Irlande</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Isra%C3%ABl/">Israël</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Italie/">Italie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Japon/">Japon</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Jordanie/">Jordanie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Kenya/">Kenya</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Lettonie/">Lettonie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Liban/">Liban</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Lib%C3%A9ria/">Libéria</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Libye/">Libye</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Lituanie/">Lituanie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Luxembourg/">Luxembourg</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Mac%C3%A9doine%20du%20Nord/">Macédoine du Nord</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Malawi/">Malawi</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Mali/">Mali</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Malte/">Malte</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Maroc/">Maroc</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Mauritanie/">Mauritanie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Mayotte/">Mayotte</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Myanmar/">Myanmar</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Niger/">Niger</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Nig%C3%A9ria/">Nigéria</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Norv%C3%A8ge/">Norvège</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Ouganda/">Ouganda</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Pakistan/">Pakistan</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Pays-Bas/">Pays-Bas</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Pologne/">Pologne</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Portugal/">Portugal</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/R%C3%A9publique%20centrafricaine/">République centrafricaine</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/R%C3%A9publique%20tch%C3%A8que/">République tchèque</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Roumanie/">Roumanie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Royaume-Uni/">Royaume-Uni</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Russie/">Russie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Rwanda/">Rwanda</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/S%C3%A9n%C3%A9gal/">Sénégal</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Serbie/">Serbie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Sierra%20Leone/">Sierra Leone</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Slovaquie/">Slovaquie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Slov%C3%A9nie/">Slovénie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Somalie/">Somalie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Soudan/">Soudan</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Soudan%20du%20Sud/">Soudan du Sud</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Sri%20Lanka/">Sri Lanka</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Su%C3%A8de/">Suède</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Suisse/">Suisse</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Syrie/">Syrie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Tanzanie/">Tanzanie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Tchad/">Tchad</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Togo/">Togo</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Tunisie/">Tunisie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Turquie/">Turquie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Venezuela/">Venezuela</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Vietnam/">Vietnam</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Y%C3%A9men/">Yémen</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Zambie/">Zambie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Zimbabwe/">Zimbabwe</a></li>
					</ul>
	</div>
</div>
         </div>

        <div id="header" class="header">
             <noscript><center><p>Please enable JavaScript in your browser for better use of the website.</p></center></noscript>
<div class="header-wrapper">
	<div class="header__burger">
		<button class="button" data-menus-id="btn-main-menu" data-menus-state></button>
	</div>
	<div class="header__logo fr">
		 
			<a href="/fr" title=""><h1>InfoMigrants</h1></a>
			</div>
	<ul class="header__links clearfix">
			    	<li class="link link--lang link--en"><a href="https://www.infomigrants.net/en/">ENGLISH</a></li>
							<li class="link link--lang link--ar"><a href="https://www.infomigrants.net/ar/">عربي</a></li>
									<li class="link link--lang link--prs"><a href="https://www.infomigrants.net/prs/">دری</a></li>
							<li class="link link--lang link--ps"><a href="https://www.infomigrants.net/ps/">پښتو</a></li>
			</ul>
	<div class="header__localization">
		<button class="button" data-menus-id="btn-loc-menu" data-menus-state></button>
	</div>
</div>
         </div>

        <div id="globalContainer" class="main-container">
                <div class="content-wrapper  page-article">
        <div class="page-top">
            <div class="page-top__title"><a href="https://www.infomigrants.net/fr/features/" title="Grand angle">Grand angle</a></div>
        </div>
                <div class="article__top-media">
            <figure class="figure">
                <div class="figure__wrapper-16x9">
                                                                                                    <iframe width="100%" height="100%" src="https://www.youtube.com/embed/YOKDuiVPl8Q?hl=fr&amp;showinfo=0"
                                    frameborder="0" allowfullscreen=""></iframe>
                                                            </div>
                <figcaption class="figure__caption">Crédit : Tiffany Fillon </figcaption>
            </figure>
        </div>
                <div class="article__infos">
            <ul class="article__tags">
                                                                                    <li class="article__tag"><a href="https://www.infomigrants.net/fr/tag/demandeur%20d%20asile/" title="Demandeur d&#039;asile">Demandeur d&#039;asile</a></li>
                                                                    <li class="article__tag"><a href="https://www.infomigrants.net/fr/tag/famille/" title="Famille">Famille</a></li>
                                                                    <li class="article__tag"><a href="https://www.infomigrants.net/fr/tag/cuisine/" title="Cuisine">Cuisine</a></li>
                                                                    <li class="article__tag"><a href="https://www.infomigrants.net/fr/tag/travail/" title="travail">travail</a></li>
                                                                    <li class="article__tag"><a href="https://www.infomigrants.net/fr/tag/centre%20d%20hebergement%20d%20urgence%20chu/" title="Centre d&#039;hébergement d&#039;urgence (CHU)">Centre d&#039;hébergement d&#039;urgence (CHU)</a></li>
                                                                    <li class="article__tag"><a href="https://www.infomigrants.net/fr/tag/refugies/" title="réfugiés">réfugiés</a></li>
                                                </ul>
            <h1 class="article__title">Reportage : à La Table du Récho, à Paris, des plats cuisinés et servis par des réfugiés </h1>
            <span class="article__date">Dernière modification : 25/07/2019</span>
        </div>
        <div class="page-social page-social--sticky">
            

<ul class="social-shares">
                                                                <li class="social-share social-share--fb facebook">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--fb facebook"
               data-href="http://infomi.gr/14oY.F"
               data-callback="trackingSocial.fb_tracker"
               data-title="Reportage : à La Table du Récho, à Paris, des plats cuisinés et servis par des réfugiés "></a>
        </li>
                                                                <li class="social-share social-share--tw twitter">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--tw twitter"
               data-href="http://infomi.gr/14oY.T"
               data-callback="trackingSocial.tt_tracker"
               data-title="Reportage : à La Table du Récho, à Paris, des plats cuisinés et servis par des réfugiés "></a>
        </li>
                                                                <li class="social-share social-share--wa whatsapp">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--wa whatsapp"
               data-href="http://infomi.gr/14oY.W"
               data-callback="trackingSocial.wa_tracker"
               data-title="Reportage : à La Table du Récho, à Paris, des plats cuisinés et servis par des réfugiés "></a>
        </li>
                                                                <li class="social-share social-share--ms messanger">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--ms messanger"
               data-href="http://infomi.gr/14oY.S"
               data-callback="trackingSocial.ms_tracker"
               data-title="Reportage : à La Table du Récho, à Paris, des plats cuisinés et servis par des réfugiés "></a>
        </li>
    </ul>

        </div>
        <div class="article-author">
            Par <span
                    class="author__src author__src--info-migrants fr"></span>
                                            <span class="author__name"><a href="https://www.infomigrants.net/fr/author/tiffany%20fillon/" title="Tiffany Fillon"> Tiffany Fillon</a></span>
                        <span class="article__date">Dernière modification : 25/07/2019</span>
        </div>
        <div class="article-content">
            <h2 class="article-content__description">Situé dans le 16e arrondissement de Paris, un restaurant solidaire, baptisé La Table du Récho, a ouvert ses portes, le 26 juin, au cœur des Cinq Toits, une résidence d'accueil de migrants et réfugiés. Dans ce nouveau restaurant, réfugiés et professionnels travaillent ensemble, pour permettre, à long terme, une meilleure intégration des réfugiés. InfoMigrants est allé à la rencontre de ceux qui font vivre cette initiative.</h2>
            <div class="article-content__body">
                                    <body>
<p>"Ce midi, je fais des baos (petit pain farci asiatique, NDLR) avec une sauce cacahuète et une petite salade, un gaspacho bien vinaigré accompagné d'un œuf parfait et une focaccia maison". Dans la cuisine de La Table du Récho, la cheffe, Valentine Guenin s'active. Il est bientôt 12h30 : les premiers clients du restaurant vont arriver. Ce mercredi 17 juillet, Valentine Guenin et Pierre Herviaux, chargé de la gestion de la salle et du service, attendent entre vingt et quarante couverts. Un bon début pour ce restaurant qui vient d'ouvrir ses portes, le 26 juin.</p>
<p>Pour les aider, ils peuvent compter sur Youssef et Gergis. Le premier apprend le métier de serveur tandis que le deuxième est commis de cuisine. Contrairement aux apparences, ils ne sont pas des apprentis comme les autres : tous les deux sont réfugiés. Youssef a 25 ans et vient d'Afghanistan, un pays en guerre depuis 18 ans. Il a fui son pays natal en 2015 pour des raisons qu'ils n'a pas souhaité évoquer à InfoMigrants. Il a trouvé refuge en France où il a obtenu l'asile, en 2018. A La Table du Récho, il débute tout juste. Il travaille ici depuis trois semaines. Il vit aussi sur place, comme Gergis, 30 ans, un apprenti-cuisinier venu d’Érythrée. </p>
<p></p>
<p></p>
<p><iframe class="media--youtube-video" data-video-title=" " data-video-caption=" " src="https://www.youtube.com/embed/YOKDuiVPl8Q" frameborder="0" allowfullscreen=""></iframe>La Table du Récho est située aux Cinq Toits, un lieu 

composé de trois centres d'hébergement et tenu par l'association Aurore, spécialisée dans l'hébergement, l'insertion et le soin de populations fragiles, notamment des réfugiés. Parmi les 350 personnes hébergées dans cette ancienne caserne de gendarmerie, sept résidents travaillent au restaurant solidaire, ouvert au public du mercredi au dimanche. </p>
<p>"Nous nous fixons un objectif : faire en sorte que le temps d'hébergement de ces personnes soit le plus fructueux et dynamique possible pour elles. Pour cela, nous visons à favoriser leur insertion professionnelle et leur inclusion sociale en multipliant les interactions avec le public. C'est pourquoi nous avons récemment décidé d'ouvrir le restaurant La Table du Récho", explique Alice Flamand, la coordinatrice du projet des Cinq Toits pour l'association Aurore. </p>
<p>Auprès de professionnels comme Valentine Guenin ou Pierre Herviaux, Gergis et Youssef espèrent parfaire leurs connaissances dans le domaine de la restauration - domaine qu'ils avaient déjà connu dans leurs pays d'origine respectifs. "Je sens que Youssef est capable de progresser vite", constate Pierre Herviaux. "Nous ne savons pas encore si nous les aiderons sur le long terme pour trouver des stages ou du travail. Ce qui est certain, c'est que nous voulons faire de ce restaurant un véritable outil d'insertion professionnelle". </p>
<div class="social-embed-instagram" style="width: 400px; margin: 0px auto;"><blockquote class="media--instagram instagram-media" data-instgrm-captioned="1" data-instgrm-permalink="https://www.instagram.com/p/B0D9E0Mgr46/" data-instgrm-version="12" style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; border: 0px; border-radius: 3px; box-shadow: rgba(0, 0, 0, 0.5) 0px 0px 1px 0px, rgba(0, 0, 0, 0.15) 0px 1px 10px 0px; margin: 1px; max-width: 540px; min-width: 326px; padding: 0px; width: calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B0D9E0Mgr46/" style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; line-height: 0; padding: 0px; text-align: center; text-decoration-line: none; width: 100%;" target="_blank" title="Link: https://www.instagram.com/p/B0D9E0Mgr46/"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div> <div style="height: 50px; margin: 0px auto 12px; width: 50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;"> <div style="color: rgb(56, 151, 240); font-family: Arial, sans-serif; line-height: 18px;"> Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B0D9E0Mgr46/" style="color: rgb(0, 0, 0); font-family: Arial, sans-serif; line-height: 17px; text-decoration-line: none; overflow-wrap: break-word;" target="_blank" title="Link: https://www.instagram.com/p/B0D9E0Mgr46/">« La destinée des nations dépend de la manière dont elles se nourrissent » J-A Brillat-Savarin (1755-1826) La Table du RECHO vous propose une cuisine durable, une cuisine engagée qui questionne en permanence son impact sur l’environnement et sur les Hommes. Parce que, d’après nous, la révolution doit être gourmande ! 😋 #healthyfood #organic #veggie #cookingwithrefugees @le_recho #life #world</a></p> <p style="color: rgb(201, 200, 205); font-family: Arial, sans-serif; line-height: 17px; margin-bottom: 0px; margin-top: 8px; overflow: hidden; padding: 8px 0px 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Une publication partagée par <a href="https://www.instagram.com/latabledurecho/" style="color: rgb(201, 200, 205); line-height: 17px;" target="_blank" title="Link: https://www.instagram.com/latabledurecho/"> La Table du RECHO</a> (@latabledurecho) le <time style="line-height: 17px;" datetime="2019-07-18T14:40:09+00:00">18 Juil. 2019 à 7 :40 PDT</time></p>
</div></blockquote></div>
<p><b>"Former de la graine à l'assiette"</b><br></p>
<p>Au Cinq Toits, les réfugiés sont aussi sensibilisés au respect de l'environnement, comme l'explique Alix Gerbet, chargée de développement du Récho : "On estime qu'on ne peut pas faire du social sans faire de l'écologie. On veut les former de la graine à l'assiette et qu'ils soient sensibilisés à la cuisine de demain." </p>
<p>Le restaurant se fournit ainsi en produits locaux, comme les bières, produites à Paris ou Montreuil. Les jus de fruit et le Coca sont certifiés bio, tout comme le pain, issu de la boulangerie du coin. Concernant les légumes, Pierre Herviaux assure qu'ils proviennent d'une "ferme urbaine de Saint-Denis" et d'"un fournisseur de grands restaurants qui récupère les produits "déclassés"". </p>
<p>Jusqu'à 13h30, les tables se remplissent sur la terrasse ensoleillée du restaurant. Le bouche-à-oreilles est efficace : un groupe d'une dizaine de personnes se présente pour demander une table. Noraline, végétarienne de 23 ans, fait partie de ce groupe de collègues venu déjeuner à La Table du Récho. La jeune femme, qui y mange pour la première fois, livre un commentaire positif : "On ne s'attend pas à un endroit comme celui-ci dans le 16e arrondissement. Il donne vie au quartier. Et puis, ce lieu permet aux réfugiés de vivre dans un endroit sécurisé."</p>
<p>

La Table du Récho, comme le reste du projet des Cinq Toits, fermera ses portes en septembre 2020, date à partir de laquelle les locaux devront être rendus au bailleur social, Paris Habitat. En attendant, l'association Le Récho organise tous les samedis des ateliers de cuisine collaboratifs, entre locaux et réfugiés. "L'idée, c'est de cuisiner ensemble un buffet qui sera vendu à prix libre", résume Alix Gerbet.

<br></p>
<p><img class="media--image media-from-admin" src="https://scd.infomigrants.net/media/resize/my_image_big/dfe53ee91dff0a89e9084955b3ffc8983bdc1269.jpeg" alt="Depuis 2018, trois centres  d'hébergement sont installés à la caserne Exelmans. Crédit : Tiffany Fillon" title="Depuis 2018, trois centres  d'hébergement sont installés à la caserne Exelmans. Crédit : Tiffany Fillon"><br></p>
</body>
                                            </div>
        </div>
        <div class="page-social">
            

<ul class="social-shares">
                                                                <li class="social-share social-share--fb facebook">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--fb facebook"
               data-href="http://infomi.gr/14oY.F"
               data-callback="trackingSocial.fb_tracker"
               data-title="Reportage : à La Table du Récho, à Paris, des plats cuisinés et servis par des réfugiés "></a>
        </li>
                                                                <li class="social-share social-share--tw twitter">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--tw twitter"
               data-href="http://infomi.gr/14oY.T"
               data-callback="trackingSocial.tt_tracker"
               data-title="Reportage : à La Table du Récho, à Paris, des plats cuisinés et servis par des réfugiés "></a>
        </li>
                                                                <li class="social-share social-share--wa whatsapp">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--wa whatsapp"
               data-href="http://infomi.gr/14oY.W"
               data-callback="trackingSocial.wa_tracker"
               data-title="Reportage : à La Table du Récho, à Paris, des plats cuisinés et servis par des réfugiés "></a>
        </li>
                                                                <li class="social-share social-share--ms messanger">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--ms messanger"
               data-href="http://infomi.gr/14oY.S"
               data-callback="trackingSocial.ms_tracker"
               data-title="Reportage : à La Table du Récho, à Paris, des plats cuisinés et servis par des réfugiés "></a>
        </li>
    </ul>

        </div>
         	<div class="article-about">
		<h4 class="article-about__title">Et aussi</h4>
		<ul>
											<li><a href="https://www.infomigrants.net/fr/post/17971/l-etat-demande-au-115-de-fournir-les-identites-des-personnes-hebergees">L’État demande au 115 de fournir les identités des personnes hébergées </a></li>
											<li><a href="https://www.infomigrants.net/fr/post/12138/dans-le-16eme-arrondissement-de-paris-un-nouveau-centre-d-accueil-pour-refugies-et-demandeurs-d-asile">Dans le 16ème arrondissement de Paris, un nouveau centre d’accueil pour réfugiés et demandeurs d’asile </a></li>
											<li><a href="https://www.infomigrants.net/fr/post/9446/des-refugies-syriens-font-des-merveilles-culinaires-a-lisbonne">Des réfugiés syriens font des merveilles culinaires à Lisbonne</a></li>
											<li><a href="https://www.infomigrants.net/fr/post/2375/mahassen-dib-refugiee-j-ajoute-une-touche-syrienne-dans-les-plats-du-restaurant">Mahassen Dib, réfugiée : &quot;j’ajoute une touche syrienne dans les plats du restaurant&quot;</a></li>
					</ul>
	</div>

        <div class="page-breadcrumbs">
            <nav>
                <a href="/fr" title="A la Une">A la Une</a> / <a href="https://www.infomigrants.net/fr/features/" title="Grand angle">Grand angle</a>
            </nav>
        </div>
    </div>
    
		<script async defer src="//platform.instagram.com/fr_FR/embeds.js"></script>
	<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>

        </div>

        <footer id="footer" class="footer">
             
<div class="footer-wrapper">
	<ul class="footer__logos footer__logos--fmm">
		<li class="logo logo--fmm"><span></span></li>
	</ul>
	<ul class="footer__logos footer__logos--partners">
		<li class="logo logo--dw"><span></span></li>
		<li class="logo logo--ansa"><span></span></li>
	</ul>
	<ul class="footer__links clearfix">
		<li class="link link--social">
			Restez informé sur
							<a href="https://www.facebook.com/InfoMigrants.fr" class="link--social__fb" target="_blank"></a>
										<a href="https://twitter.com/InfoMigrants_fr" class="link--social__tw" target="_blank"></a>
										<a href="https://widget2.whatsbroadcast.com/?widget_hash=e8c030e9b401a626107e8fedd5462518&amp;lang=en&amp;wn=0&amp;pre=1" class="link--social__wa" target="_blank"></a>
										<a href="https://www.instagram.com/infomigrants.fr" class="link--social__ig" target="_blank"></a>
										<a href="http://infomi.gr/VBfr" class="link--social__vb" target="_blank"></a>
					</li>
		<li class="link link--testimony"><a href="https://www.infomigrants.net/fr/story/">Envoyez votre témoignage</a></li>
		<li class="link link--contact"><a href="mailto:contact@infomigrants.net">Contactez-nous</a></li>
		<li class="link link--about"><a href="https://www.infomigrants.net/fr/about">A propos</a></li>
		<li class="link link"><a href="https://www.francemediasmonde.com/fr/legal-notice" target="_blank">Mentions légales</a></li>

							<li class="link link--lang lang--arabic"><a href="https://www.infomigrants.net/ar/">عربي</a></li>
							<li class="link link--lang"><a href="https://www.infomigrants.net/en/">ENGLISH</a></li>
							<li class="link link--lang"><a href="https://www.infomigrants.net/prs/">دری</a></li>
							<li class="link link--lang"><a href="https://www.infomigrants.net/ps/">پښتو</a></li>
			</ul>
</div>         </footer>

        <div class="overlay"></div>

                    <script type="application/javascript" src="/bundles/fmmmigrantsfront/dist/./main.36a84c811ddbf39b03b2.js"></script>
<script type="application/javascript" src="/bundles/fmmmigrantsfront/dist/modernizr.274fb18bef390de5e465.js"></script>


            <script type="text/javascript" src="//nexus.ensighten.com/francemm/infomigrants/Bootstrap.js"></script>
            <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=152997874';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
