<!DOCTYPE html>
        <!--[if lt IE 7]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" class="no-js"> <!--<![endif]-->

    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
                    
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <title>Pour&#x20;les&#x20;r&#x00E9;fugi&#x00E9;s&#x20;et&#x20;demandeurs&#x20;d&#x2019;asile,&#x20;des&#x20;s&#x00E9;jours&#x20;&#x00E0;&#x20;la&#x20;ferme&#x20;pour&#x20;tromper&#x20;l&#x2019;ennui&#x20;-&#x20;InfoMigrants</title>
        <link rel="canonical" href="https://www.infomigrants.net/fr/post/18854/pour-les-refugies-et-demandeurs-d-asile-des-sejours-a-la-ferme-pour-tromper-l-ennui"/>
                                                                    <meta name="title" content="Pour&#x20;les&#x20;r&#x00E9;fugi&#x00E9;s&#x20;et&#x20;demandeurs&#x20;d&#x2019;asile,&#x20;des&#x20;s&#x00E9;jours&#x20;&#x00E0;&#x20;la&#x20;ferme&#x20;pour&#x20;tromper&#x20;l&#x2019;ennui&#x20;-&#x20;InfoMigrants"/>
                                                                            <meta name="description" content="Depuis&#x20;novembre&#x20;2018,&#x20;le&#x20;programme&#x20;Wwoofing&#x20;solidaire&#x20;propose&#x20;aux&#x20;demandeurs&#x20;d&#x2019;asile&#x20;et&#x20;aux&#x20;r&#x00E9;fugi&#x00E9;s&#x20;des&#x20;s&#x00E9;jours&#x20;dans&#x20;des&#x20;fermes&#x20;fran&#x00E7;aises.&#x20;En&#x20;&#x00E9;change&#x20;de&#x20;quelques&#x20;heures&#x20;de&#x20;travail&#x20;par&#x20;jour,&#x20;les&#x20;migrants,&#x20;log&#x00E9;s&#x20;et&#x20;nourris,&#x20;d&#x00E9;couvrent&#x20;le&#x20;monde&#x20;agricole&#x20;au&#x20;sein&#x20;d&#x2019;une&#x20;famille.&#x20;Alpha,&#x20;un&#x20;jeune&#x20;Guin&#x00E9;en&#x20;a&#x20;accept&#x00E9;&#x20;l&#x2019;exp&#x00E9;rience,&#x20;moins&#x20;pour&#x20;l&#x2019;attrait&#x20;de&#x20;la&#x20;campagne&#x20;que&#x20;pour&#x20;&#x00E9;chapper&#x20;&#x00E0;&#x20;l&#x2019;oisivet&#x00E9;&#x20;&#x00E0;&#x20;laquelle&#x20;sont&#x20;condamn&#x00E9;s&#x20;de&#x20;nombreux&#x20;demandeurs&#x20;d&#x2019;asile&#x20;interdits&#x20;de&#x20;travailler.&#x20;InfoMigrants&#x20;est&#x20;all&#x00E9;&#x20;&#x00E0;&#x20;sa&#x20;rencontre."/>
                                                                            <meta name="news_keywords" content="Agriculture,Demandeur&#x20;d&#x27;asile,r&#x00E9;fugi&#x00E9;s,France"/>
                                                                            <meta name="syndication-source" content=""/>
                                                                            <meta property="article:publisher" content="https&#x3A;&#x2F;&#x2F;www.facebook.com&#x2F;InfoMigrants.fr"/>
                                                                            <meta property="article:author" content="https&#x3A;&#x2F;&#x2F;www.facebook.com&#x2F;InfoMigrants.fr"/>
                                                                            <meta property="article:section" content="Grand&#x20;angle"/>
                                                                            <meta property="article:published_time" content="2019-08-16T09&#x3A;39&#x3A;42&#x2B;02&#x3A;00"/>
                                                                            <meta property="article:modified_time" content="2019-08-16T17&#x3A;12&#x3A;59&#x2B;02&#x3A;00"/>
                                                                                            <meta property="article:tag" content="Agriculture"/>
                            <meta property="article:tag" content="Demandeur&amp;#x20;d&amp;#x27;asile"/>
                            <meta property="article:tag" content="r&amp;#x00E9;fugi&amp;#x00E9;s"/>
                            <meta property="article:tag" content="France"/>
                                                                                        <meta property="fb:pages" content="196170307515478"/>
                                                                            <meta property="fb:app_id" content="621212824744471"/>
                                                        <meta property="og:url" content="https://www.infomigrants.net/fr/post/18854/pour-les-refugies-et-demandeurs-d-asile-des-sejours-a-la-ferme-pour-tromper-l-ennui"/>
                                                                            <meta property="og:title" content="Pour&#x20;les&#x20;r&#x00E9;fugi&#x00E9;s&#x20;et&#x20;demandeurs&#x20;d&#x2019;asile,&#x20;des&#x20;s&#x00E9;jours&#x20;&#x00E0;&#x20;la&#x20;ferme&#x20;pour&#x20;tromper&#x20;l&#x2019;ennui"/>
                                                                            <meta property="og:description" content="Depuis&#x20;novembre&#x20;2018,&#x20;le&#x20;programme&#x20;Wwoofing&#x20;solidaire&#x20;propose&#x20;aux&#x20;demandeurs&#x20;d&#x2019;asile&#x20;et&#x20;aux&#x20;r&#x00E9;fugi&#x00E9;s&#x20;des&#x20;s&#x00E9;jours&#x20;dans&#x20;des&#x20;fermes&#x20;fran&#x00E7;aises.&#x20;En&#x20;&#x00E9;change&#x20;de&#x20;quelques&#x20;heures&#x20;de&#x20;travail&#x20;par&#x20;jour,&#x20;les&#x20;migrants,&#x20;log&#x00E9;s&#x20;et&#x20;nourris,&#x20;d&#x00E9;couvrent&#x20;le&#x20;monde&#x20;agricole&#x20;au&#x20;sein&#x20;d&#x2019;une&#x20;famille.&#x20;Alpha,&#x20;un&#x20;jeune&#x20;Guin&#x00E9;en&#x20;a&#x20;accept&#x00E9;&#x20;l&#x2019;exp&#x00E9;rience,&#x20;moins&#x20;pour&#x20;l&#x2019;attrait&#x20;de&#x20;la&#x20;campagne&#x20;que&#x20;pour&#x20;&#x00E9;chapper&#x20;&#x00E0;&#x20;l&#x2019;oisivet&#x00E9;&#x20;&#x00E0;&#x20;laquelle&#x20;sont&#x20;condamn&#x00E9;s&#x20;de&#x20;nombreux&#x20;demandeurs&#x20;d&#x2019;asile&#x20;interdits&#x20;de&#x20;travailler.&#x20;InfoMigrants&#x20;est&#x20;all&#x00E9;&#x20;&#x00E0;&#x20;sa&#x20;rencontre."/>
                                                                            <meta property="og:site_name" content="InfoMigrants"/>
                                                                            <meta property="og:type" content="article"/>
                                                        <meta property="og:image" content="https://scd.infomigrants.net/media/resize/my_image_big/97e4a5aab2a2a9e2c59bcbfbd287033c3195b637.jpeg"/>
                                                        <meta property="og:image:type" content="image/jpg"/>
                                                                            <meta property="og:locale" content="fr_FR"/>
                                                        <meta name="twitter:url" content="https://www.infomigrants.net/fr/post/18854/pour-les-refugies-et-demandeurs-d-asile-des-sejours-a-la-ferme-pour-tromper-l-ennui"/>
                                                                            <meta name="twitter:title" content="Pour&#x20;les&#x20;r&#x00E9;fugi&#x00E9;s&#x20;et&#x20;demandeurs&#x20;d&#x2019;asile,&#x20;des&#x20;s&#x00E9;jours&#x20;&#x00E0;&#x20;la&#x20;ferme&#x20;pour&#x20;tromper&#x20;l&#x2019;ennui"/>
                                                                            <meta name="twitter:description" content="Depuis&#x20;novembre&#x20;2018,&#x20;le&#x20;programme&#x20;Wwoofing&#x20;solidaire&#x20;propose&#x20;aux&#x20;demandeurs&#x20;d&#x2019;asile&#x20;et&#x20;aux&#x20;r&#x00E9;fugi&#x00E9;s&#x20;des&#x20;s&#x00E9;jours&#x20;dans&#x20;des&#x20;fermes&#x20;fran&#x00E7;aises.&#x20;En&#x20;&#x00E9;change&#x20;de&#x20;quelques&#x20;heures&#x20;de&#x20;travail&#x20;par&#x20;jour,&#x20;les&#x20;migrants,&#x20;log&#x00E9;s&#x20;et&#x20;nourris,&#x20;d&#x00E9;couvrent&#x20;le&#x20;monde&#x20;agricole&#x20;au&#x20;sein&#x20;d&#x2019;une&#x20;famille.&#x20;Alpha,&#x20;un&#x20;jeune&#x20;Guin&#x00E9;en&#x20;a&#x20;accept&#x00E9;&#x20;l&#x2019;exp&#x00E9;rience,&#x20;moins&#x20;pour&#x20;l&#x2019;attrait&#x20;de&#x20;la&#x20;campagne&#x20;que&#x20;pour&#x20;&#x00E9;chapper&#x20;&#x00E0;&#x20;l&#x2019;oisivet&#x00E9;&#x20;&#x00E0;&#x20;laquelle&#x20;sont&#x20;condamn&#x00E9;s&#x20;de&#x20;nombreux&#x20;demandeurs&#x20;d&#x2019;asile&#x20;interdits&#x20;de&#x20;travailler.&#x20;InfoMigrants&#x20;est&#x20;all&#x00E9;&#x20;&#x00E0;&#x20;sa&#x20;rencontre."/>
                                                                            <meta name="twitter:domain" content="InfoMigrants.net"/>
                                                                            <meta name="twitter:creator" content="&#x40;InfoMigrants_fr"/>
                                                                            <meta name="twitter:site" content="&#x40;InfoMigrants_fr"/>
                                                        <meta name="twitter:image" content="https://scd.infomigrants.net/media/resize/my_image_big/97e4a5aab2a2a9e2c59bcbfbd287033c3195b637.jpeg"/>
                                                                            <meta name="twitter:card" content="summary_large_image"/>
            
                    
<link rel="stylesheet" type="text/css" href="/bundles/fmmmigrantsfront/dist/main.f4723fcde21678119177f89d8ec3fa89.css">



                            
    


 



<script type="text/javascript">
    var tms_vars = {};
    tms_vars["nom_page"] = "grand_angle.pour-les-refugies-et-demandeurs-d-asile-des-sejours-a-la-ferme-pour-tromper-l-ennui";
    tms_vars["aef_auteur"] = "Julia Dumont";
    tms_vars["aef_auteur_id"] = "21";
    tms_vars["aef_dpubli"] = "2019-08-16";
    tms_vars["aef_hpubli"] = "05:12";
    tms_vars["aef_id_contenu"] = "18854";
    tms_vars["aef_rep1"] = "grand_angle";
    tms_vars["aef_rep2"] = "defaut";
    tms_vars["aef_rep3"] = "defaut";
    tms_vars["aef_type_page1"] = "article";
    tms_vars["aef_type_page2"] = "info-migrants";
    tms_vars["aef_type_contenu1"] = "texte";
    tms_vars["aef_version_environnement"] = "v2.0";
    tms_vars["reqtag"] = "";
</script>

    
    <script type="application/ld+json">
        [{
            "@context": "http:\/\/schema.org",
            "@type": "NewsArticle",
            "description": "Depuis novembre 2018, le programme Wwoofing solidaire propose aux demandeurs d’asile et aux réfugiés des séjours dans des fermes françaises. En échange de quelques heures de travail par jour, les migrants, logés et nourris, découvrent le monde agricole au sein d’une famille. Alpha, un jeune Guinéen a accepté l’expérience, moins pour l’attrait de la campagne que pour échapper à l’oisiveté à laquelle sont condamnés de nombreux demandeurs d’asile interdits de travailler. InfoMigrants est allé à sa rencontre.",
            "url": "https://www.infomigrants.net/fr/post/18854/pour-les-refugies-et-demandeurs-d-asile-des-sejours-a-la-ferme-pour-tromper-l-ennui",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.infomigrants.net/fr/post/18854/pour-les-refugies-et-demandeurs-d-asile-des-sejours-a-la-ferme-pour-tromper-l-ennui"
            },
            "datePublished": "2019-08-16T09:39:42+02:00",
            "dateModified": "2019-08-16T17:12:59+02:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://scd.infomigrants.net/media/resize/my_image_big/97e4a5aab2a2a9e2c59bcbfbd287033c3195b637.jpeg",
                "description": "Alpha, demandeur d&#039;asile guinéen de 24 ans, découvre le travail d&#039;agriculteur auprès de Paul Martin (à gauche) lors d&#039;un séjour de wwoofing dans la ferme du Puy Larcy à La Croisille-sur-Briance, en Haute-Vienne. Cette exploitation comprend une soixantaine de brebis, 80 vaches et autant de veaux. Crédit : Mehdi Chebil"
            },
            "thumbnailUrl": "https://scd.infomigrants.net/media/resize/my_image_big/97e4a5aab2a2a9e2c59bcbfbd287033c3195b637.jpeg",
            "creator": [
                                        {
                "@type": "Person",
                "name": "Julia Dumont"
                                 ,
                  "url": "https://www.infomigrants.net/fr/author/julia%20dumont/"
                            }
                    ],
            "author": [
                                            {
                "@type": "Person",
                "name": "Julia Dumont"
                                ,
                  "url": "https://www.infomigrants.net/fr/author/julia%20dumont/"
                            }
                    ],
            "publisher": {
                "@context": "http:\/\/schema.org",
                "@type": "Organization",
                "name": "Infomigrants",
                "url": "https:\/\/www.infomigrants.net\/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.infomigrants.net/info-migrants_logo.jpg"
                }
            },
            "headline": "Pour les réfugiés et demandeurs d’asile, des séjours à la ferme pour tromper l’ennui",
            "articleSection": "Grand angle",
            "keywords": "Agriculture,Demandeur d&#039;asile,réfugiés,France"
        }, {
            "@context": "http:\/\/schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{
                "@type": "ListItem",
                "position": 0,
                "item": {
                    "@id": "https://www.infomigrants.net/fr/",
                    "name": "A la Une"
                }
            }, {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.infomigrants.net/fr/features/",
                    "name": "Grand angle"
                }
            }, {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.infomigrants.net/fr/post/18854/pour-les-refugies-et-demandeurs-d-asile-des-sejours-a-la-ferme-pour-tromper-l-ennui",
                    "name": "Pour les réfugiés et demandeurs d’asile, des séjours à la ferme pour tromper l’ennui"
                }
            }]
        }]
    </script>

    </head>
    <body class="">
        <div class="menus">
             
<div class="menu menu--stick-left" data-menus-id="main-menu">
	<div class="menu-wrapper">
		<ul class="menu__list menu__list--main">
			<li class="menu__item">
				<form role="search" action="/fr/search">
					<input type="search" class="form-control" id="site-search" name="q" autocomplete="off"
						   placeholder="Recherche..."
						   aria-label="Search through site content">
					<button><div id="search"></div></button>
				</form>
			</li>
							<li class="menu__item"><a href="https://www.infomigrants.net/fr/">à la une</a></li>
						<li class="menu__item"><a href="https://www.infomigrants.net/fr/features/">Grand angle</a></li>
			<li class="menu__item"><a href="https://www.infomigrants.net/fr/news/">Actualités</a></li>
			<li class="menu__item"><a href="https://www.infomigrants.net/fr/stories/">Témoignages</a></li>
			<li class="menu__item"><a href="https://www.infomigrants.net/fr/understanding-europe/">Comprendre l&#039;Europe</a></li>
						<li class="menu__item"><a href="https://www.infomigrants.net/fr/about">A propos</a></li>
		</ul>
		<ul class="menu__list menu__list--lang clearfix">
										<li class="menu__item menu__item--ar"><a href="https://www.infomigrants.net/ar/">عربي</a></li>
										<li class="menu__item"><a href="https://www.infomigrants.net/en/">english</a></li>
										<li class="menu__item"><a href="https://www.infomigrants.net/ps/">پښتو</a></li>
										<li class="menu__item"><a href="https://www.infomigrants.net/prs/">دری</a></li>
					</ul>
	</div>
</div>
<div class="menu menu--stick-right" data-menus-id="loc-menu">
	<button class="btn-scroll-down" data-autoscroll-button-down><span>&gt;</span></button>
	<button class="btn-scroll-top" data-autoscroll-button-top><span>&lt;</span></button>
	<div class="menu-wrapper" data-autoscroll-menu="loc-menu">
		<ul class="menu__list menu__list--loc">
			<li class="menu__item menu__item--label">Articles par pays :</li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Afghanistan/">Afghanistan</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Afrique%20du%20Sud/">Afrique du Sud</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Albanie/">Albanie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Alg%C3%A9rie/">Algérie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Allemagne/">Allemagne</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Angola/">Angola</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Arabie%20saoudite/">Arabie saoudite</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Arm%C3%A9nie/">Arménie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Autriche/">Autriche</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Bangladesh/">Bangladesh</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Belgique/">Belgique</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/B%C3%A9nin/">Bénin</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Bosnie-Herz%C3%A9govine/">Bosnie-Herzégovine</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Br%C3%A9sil/">Brésil</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Bulgarie/">Bulgarie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Burkina%20Faso/">Burkina Faso</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Burundi/">Burundi</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Cameroun/">Cameroun</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Canada/">Canada</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Chine/">Chine</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Chypre/">Chypre</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Colombie/">Colombie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Comores/">Comores</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Congo-Brazzaville/">Congo-Brazzaville</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Congo-Kinshasa/">Congo-Kinshasa</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/C%C3%B4te%20d%E2%80%99Ivoire/">Côte d’Ivoire</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Croatie/">Croatie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Danemark/">Danemark</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Djibouti/">Djibouti</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/%C3%89gypte/">Égypte</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/%C3%89rythr%C3%A9e/">Érythrée</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Espagne/">Espagne</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Estonie/">Estonie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/%C3%89tat%20de%20la%20Cit%C3%A9%20du%20Vatican/">État de la Cité du Vatican</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/%C3%89tats-Unis/">États-Unis</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/%C3%89thiopie/">Éthiopie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Finlande/">Finlande</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/France/">France</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Gambie/">Gambie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Ghana/">Ghana</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Gibraltar/">Gibraltar</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Gr%C3%A8ce/">Grèce</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Guin%C3%A9e/">Guinée</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Guin%C3%A9e-Bissau/">Guinée-Bissau</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Ha%C3%AFti/">Haïti</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Hongrie/">Hongrie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/%C3%8Eles%20Canaries/">Îles Canaries</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Inde/">Inde</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Indon%C3%A9sie/">Indonésie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Irak/">Irak</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Iran/">Iran</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Irlande/">Irlande</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Isra%C3%ABl/">Israël</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Italie/">Italie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Japon/">Japon</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Jordanie/">Jordanie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Kenya/">Kenya</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Lettonie/">Lettonie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Liban/">Liban</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Lib%C3%A9ria/">Libéria</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Libye/">Libye</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Lituanie/">Lituanie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Luxembourg/">Luxembourg</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Mac%C3%A9doine%20du%20Nord/">Macédoine du Nord</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Malawi/">Malawi</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Mali/">Mali</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Malte/">Malte</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Maroc/">Maroc</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Mauritanie/">Mauritanie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Mayotte/">Mayotte</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Myanmar/">Myanmar</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Niger/">Niger</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Nig%C3%A9ria/">Nigéria</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Norv%C3%A8ge/">Norvège</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Ouganda/">Ouganda</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Pakistan/">Pakistan</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Pays-Bas/">Pays-Bas</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Pologne/">Pologne</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Portugal/">Portugal</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/R%C3%A9publique%20centrafricaine/">République centrafricaine</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/R%C3%A9publique%20tch%C3%A8que/">République tchèque</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Roumanie/">Roumanie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Royaume-Uni/">Royaume-Uni</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Russie/">Russie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Rwanda/">Rwanda</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/S%C3%A9n%C3%A9gal/">Sénégal</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Serbie/">Serbie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Sierra%20Leone/">Sierra Leone</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Slovaquie/">Slovaquie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Slov%C3%A9nie/">Slovénie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Somalie/">Somalie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Soudan/">Soudan</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Soudan%20du%20Sud/">Soudan du Sud</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Sri%20Lanka/">Sri Lanka</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Su%C3%A8de/">Suède</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Suisse/">Suisse</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Syrie/">Syrie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Tanzanie/">Tanzanie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Tchad/">Tchad</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Togo/">Togo</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Tunisie/">Tunisie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Turquie/">Turquie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Venezuela/">Venezuela</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Vietnam/">Vietnam</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Y%C3%A9men/">Yémen</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Zambie/">Zambie</a></li>
											<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Zimbabwe/">Zimbabwe</a></li>
					</ul>
	</div>
</div>
         </div>

        <div id="header" class="header">
             <noscript><center><p>Please enable JavaScript in your browser for better use of the website.</p></center></noscript>
<div class="header-wrapper">
	<div class="header__burger">
		<button class="button" data-menus-id="btn-main-menu" data-menus-state></button>
	</div>
	<div class="header__logo fr">
					<a href="/fr" title=""><span>InfoMigrants</span></a>
			</div>
	<ul class="header__links clearfix">
			    	<li class="link link--lang link--en"><a href="https://www.infomigrants.net/en/">ENGLISH</a></li>
							<li class="link link--lang link--ar"><a href="https://www.infomigrants.net/ar/">عربي</a></li>
									<li class="link link--lang link--prs"><a href="https://www.infomigrants.net/prs/">دری</a></li>
							<li class="link link--lang link--ps"><a href="https://www.infomigrants.net/ps/">پښتو</a></li>
			</ul>
	<div class="header__localization">
		<button class="button" data-menus-id="btn-loc-menu" data-menus-state></button>
	</div>
</div>
         </div>

        <div id="globalContainer" class="main-container">
                <div class="content-wrapper  page-article">
        <div class="page-top">
            <div class="page-top__title"><a href="https://www.infomigrants.net/fr/features/" title="Grand angle">Grand angle</a></div>
        </div>
                <div class="article__top-media">
            <figure class="figure">
                <div class="figure__wrapper-16x9">
                                                                                            <img src="https://scd.infomigrants.net/media/resize/my_image_medium/97e4a5aab2a2a9e2c59bcbfbd287033c3195b637.jpeg"
                             srcset="https://scd.infomigrants.net/media/resize/my_image_extrasmall/97e4a5aab2a2a9e2c59bcbfbd287033c3195b637.jpeg 320w,
                            https://scd.infomigrants.net/media/resize/my_image_small/97e4a5aab2a2a9e2c59bcbfbd287033c3195b637.jpeg 480w,
                            https://scd.infomigrants.net/media/resize/my_image_medium/97e4a5aab2a2a9e2c59bcbfbd287033c3195b637.jpeg 768w,
                            https://scd.infomigrants.net/media/resize/my_image_big/97e4a5aab2a2a9e2c59bcbfbd287033c3195b637.jpeg 1024w"
                             alt="Alpha, demandeur d&#039;asile guinéen de 24 ans, découvre le travail d&#039;agriculteur auprès de Paul Martin (à gauche) lors d&#039;un séjour de wwoofing dans la ferme du Puy Larcy à La Croisille-sur-Briance, en Haute-Vienne. Cette exploitation comprend une soixantaine de brebis, 80 vaches et autant de veaux. Crédit : Mehdi Chebil"/>
                                    </div>
                <figcaption class="figure__caption">Alpha, demandeur d&#039;asile guinéen de 24 ans, découvre le travail d&#039;agriculteur auprès de Paul Martin (à gauche) lors d&#039;un séjour de wwoofing dans la ferme du Puy Larcy à La Croisille-sur-Briance, en Haute-Vienne. Cette exploitation comprend une soixantaine de brebis, 80 vaches et autant de veaux. Crédit : Mehdi Chebil</figcaption>
            </figure>
        </div>
                <div class="article__infos">
            <ul class="article__tags">
                                                                                    <li class="article__tag"><a href="https://www.infomigrants.net/fr/tag/agriculture/" title="Agriculture">Agriculture</a></li>
                                                                    <li class="article__tag"><a href="https://www.infomigrants.net/fr/tag/demandeur%20d%20asile/" title="Demandeur d&#039;asile">Demandeur d&#039;asile</a></li>
                                                                    <li class="article__tag"><a href="https://www.infomigrants.net/fr/tag/refugies/" title="réfugiés">réfugiés</a></li>
                                                </ul>
            <h1 class="article__title">Pour les réfugiés et demandeurs d’asile, des séjours à la ferme pour tromper l’ennui</h1>
            <span class="article__date">Dernière modification : 16/08/2019</span>
        </div>
        <div class="page-social page-social--sticky">
            

<ul class="social-shares">
                                                                <li class="social-share social-share--fb facebook">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--fb facebook"
               data-href="http://infomi.gr/150W.F"
               data-callback="trackingSocial.fb_tracker"
               data-title="Pour les réfugiés et demandeurs d’asile, des séjours à la ferme pour tromper l’ennui"></a>
        </li>
                                                                <li class="social-share social-share--tw twitter">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--tw twitter"
               data-href="http://infomi.gr/150W.T"
               data-callback="trackingSocial.tt_tracker"
               data-title="Pour les réfugiés et demandeurs d’asile, des séjours à la ferme pour tromper l’ennui"></a>
        </li>
                                                                <li class="social-share social-share--wa whatsapp">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--wa whatsapp"
               data-href="http://infomi.gr/150W.W"
               data-callback="trackingSocial.wa_tracker"
               data-title="Pour les réfugiés et demandeurs d’asile, des séjours à la ferme pour tromper l’ennui"></a>
        </li>
                                                                <li class="social-share social-share--ms messanger">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--ms messanger"
               data-href="http://infomi.gr/150W.S"
               data-callback="trackingSocial.ms_tracker"
               data-title="Pour les réfugiés et demandeurs d’asile, des séjours à la ferme pour tromper l’ennui"></a>
        </li>
    </ul>

        </div>
        <div class="article-author">
            Par <span
                    class="author__src author__src--info-migrants fr"></span>
                                            <span class="author__name"><a href="https://www.infomigrants.net/fr/author/julia%20dumont/" title="Julia Dumont"> Julia Dumont</a></span>
                        <span class="article__date">Dernière modification : 16/08/2019</span>
        </div>
        <div class="article-content">
            <p class="article-content__description">Depuis novembre 2018, le programme Wwoofing solidaire propose aux demandeurs d’asile et aux réfugiés des séjours dans des fermes françaises. En échange de quelques heures de travail par jour, les migrants, logés et nourris, découvrent le monde agricole au sein d’une famille. Alpha, un jeune Guinéen a accepté l’expérience, moins pour l’attrait de la campagne que pour échapper à l’oisiveté à laquelle sont condamnés de nombreux demandeurs d’asile interdits de travailler. InfoMigrants est allé à sa rencontre.</p>
            <div class="article-content__body">
                                    <body>
<p>


















</p>
<p class="MsoNormal">Après plusieurs kilomètres sur des routes de campagne, de
plus en plus étroites, il ne faut pas manquer le dernier virage vers le lieu-dit
Larcy. Le panneau qui l’indique est à demi-camouflé par des fougères.</p>

<p class="MsoNormal">Il faut ensuite suivre la route qui longe un pré dans lequel
un troupeau de brebis paît tranquillement. La petite ferme du Puy Larcy est au
bout, comme posée dans un écrin de verdure. Ici, à La Croisille-sur-Briance, en Haute-Vienne, vivent Paul Martin, éleveur de brebis et de vaches à viande, sa compagne Julie,
leur petit garçon Alix et, depuis deux jours, Alpha, un demandeur d’asile de 24
ans.</p>

<p class="MsoNormal">Le jeune Guinéen a pris ses quartiers dans la caravane
installée à deux pas du mobil-home où loge la petite famille, "en
attendant de construire une maison", précise Paul. À côté de la
caravane, le tronc d’un arbre coupé diffuse une agréable odeur de résine.
Depuis l’auvent, devant sa caravane, où Alpha s’installe parfois pour lire, on
ne voit que champs et vallons à perte de vue.</p>

<p class="MsoNormal"><img class="media--image media-from-admin" src="https://scd.infomigrants.net/media/resize/my_image_big/34028dbd4a301dd1fdc51ffb013683aa0d92cd13.jpeg" alt="Alpha, demandeur d'asile guinéen de 24 ans, lit un journal devant la caravane dans laquelle il dort pendant son séjour de woofing dans la ferme du Puy Larcy chez Paul et Julie Martin à Croisille-sur-Briance. Le statut de demandeur d'asile interdisant de travailler, le principe du woofing - passer une semaine nourri et logé sur une ferme en échange de quelques heure de travail - leur permet d'échapper à l'ennui du quotidien. Crédit : Mehdi Chebil" title="Alpha, demandeur d'asile guinéen de 24 ans, lit un journal devant la caravane dans laquelle il dort pendant son séjour de woofing dans la ferme du Puy Larcy chez Paul et Julie Martin à Croisille-sur-Briance. Le statut de demandeur d'asile interdisant de travailler, le principe du woofing - passer une semaine nourri et logé sur une ferme en échange de quelques heure de travail - leur permet d'échapper à l'ennui du quotidien. Crédit : Mehdi Chebil"><b>"Un cadre paisible et une expérience en famille"</b><br></p>

<p class="MsoNormal">Alpha est là pour une semaine. La famille et lui ont signé
une convention de w<a href="https://www.wwoof.fr/" title="Wwoofing (le World-Wide Opportunities on Organic Farms)">woofing (le World-Wide Opportunities on Organic Farms)</a>, un
réseau mondial de fermes biologiques qui accueille des personnes souhaitant
s’initier aux savoir-faire de l’agriculture biologique. Depuis novembre 2018, le
programme Wwoofing solidarité, lancé par Wwoof France et l’association <a href="https://www.jrsfrance.org/" title="Jesuit
Refugee Service (JRS)">Jesuit
Refugee Service (JRS)</a> permet à des demandeurs d’asile et des réfugiés de
réaliser des séjours dans ces fermes. </p>

<p class="MsoNormal">La signature d’une convention entre fermier et wwoofeur permet
d’établir les dates d’hébergement, les règles à suivre et les principes du wwoofing : cinq heures de travail maximum par jour en échange du gîte et
du couvert.</p>

<p class="MsoNormal">Pendant sept jours, Alpha va donc aider à déplacer les
troupeaux de champ en champ, à distribuer les céréales ou à attraper un agneau,
quand c’est nécessaire. Pour lui, tout cet environnement est nouveau, même s’il
avait "vu des fermes françaises à la télévision". Bottes de
caoutchouc aux pieds et seau de grains à la main, l’apprenti fermier n’hésite
pas à s’approcher des vaches mais reconnaît qu’elles lui faisaient un petit peu
peur quand il est arrivé. Il faut dire que les Limousines de Paul sont bien
plus grosses que les N’Dama rousses du Fouta, une région du centre de la Guinée.
</p>

<p class="MsoNormal"><b>"Ici, les activités m’occupent l’esprit"</b></p>

<p class="MsoNormal">Alpha ne connaissait pas le wwoofing. Il a accepté de
participer à cette expérience, complètement inédite pour lui, en attendant une
réponse à son dossier d’asile. Débouté de sa demande une première fois, Alpha a
déposé un recours auprès de la Cour nationale du droit d’asile (CNDA). La
décision doit tomber le 27 septembre. Depuis un an, le jeune homme vit au
Centre d’accueil pour demandeurs d’asile (Cada) de La Souterraine, une ville à
30 kilomètres environ au nord de Limoges. Les conditions de vie n’y sont pas
trop mauvaises mais les activités manquent terriblement pour les demandeurs
d’asile qui n’ont pas le droit de travailler. Le wwoofing était donc bienvenu. </p>

<p class="MsoNormal">Quand son responsable au Cada lui a proposé de partir une
semaine pour travailler dans une ferme, il n’a pas hésité. "Je m’ennuyais
tout le temps. Il n’y avait rien à faire au Cada. Ici les activités m’occupent
l’esprit", explique Alpha. </p>

<p class="MsoNormal"><img class="media--image media-from-admin" src="https://scd.infomigrants.net/media/resize/my_image_big/e31f8eead764cb3e5778c8a7eecee28c883bb6d8.jpeg" alt="Alpha, demandeur d'asile guinéen de 24 ans, observe les vaches de l'exploitation de la ferme du Puy Larcy à Croisille-sur-Briance. Après quelques jours de séjour woofing, ce citadin originaire de Conakry s'est habitué aux vaches dont la taille est parfois imposante. Crédit : Mehdi Chebil" title="Alpha, demandeur d'asile guinéen de 24 ans, observe les vaches de l'exploitation de la ferme du Puy Larcy à Croisille-sur-Briance. Après quelques jours de séjour woofing, ce citadin originaire de Conakry s'est habitué aux vaches dont la taille est parfois imposante. Crédit : Mehdi Chebil">Paul et sa compagne Julie, de leur côté, "espère[nt]
lui apporter un cadre paisible et sans stress ainsi qu’une expérience en
famille". "Grâce à lui, on se rend mieux compte de ce que c’est que
d’être demandeur d’asile ou réfugié", assure Julie, 26 ans, son petit
garçon sur le dos.<br></p>

<p class="MsoNormal">Depuis son arrivée à la ferme, Alpha assure vivre une "bonne" expérience mais confie dans le même temps ne pas être
parfaitement à l’aise à la campagne. "Moi je viens de la ville alors ici
je trouve qu’il n’y a pas assez de monde", explique-t-il.</p>

<p class="MsoNormal">Le jeune homme traîne avec lui ses angoisses et ses démons. Opposant
politique, son père a été tué lors du massacre du 28 septembre 2009 à Conakry.
Alpha, lui-même, a fait plusieurs séjours en prison pour avoir participé à des
manifestations contre les résultats de l’élection présidentielle en 2010 et en
2013, à l’occasion des élections législatives.</p>

<p class="MsoNormal">À ces souffrances, ce sont ajoutées celles d’un exil parsemé
de violences, d’une détention de près de six mois en Libye, de la traversée de
la Méditerranée. C’est peu dire qu’Alpha est hanté par les souvenirs de ces
traumatismes. Le jeune homme, aujourd’hui sous antidépresseurs, a même fait un
séjour à l’hôpital psychiatrique en janvier. </p>

<p class="MsoNormal"><b>"Le travail ne dépend que de moi"</b></p>

<p class="MsoNormal">À quelques kilomètres de là, un autre Alpha, lui aussi Guinéen
originaire de Conakry, entame son troisième séjour de wwoofing, à la ferme dite
de la Huerta.  Le jeune homme de 21 ans avait déjà été accueilli dans la
famille d’Olivier et Sylvia Coste, maraîchers et éleveurs de poules. Emballé
par son expérience et, lui aussi, désœuvré en attendant la réponse de sa
demande d’asile, il a souhaité revenir.</p>

<p class="MsoNormal">Depuis trois mois, Olivier et sa femme accueillent des
wwoofeurs, pas toujours étrangers. En ce milieu du mois d’août, un jeune
Français travaille avec le Guinéen sur l’exploitation.</p>

<p class="MsoNormal">L’endroit est magnifique. En face de la maison, au milieu de
la végétation, une piscine a été installée dans laquelle flotte un grand
matelas gonflable en forme de licorne. Les champs et serres où Olivier cultive
ses légumes bio sont en contrebas du domaine. Le cadre plaît au jeune demandeur d'asile, qui
loge dans un quartier bétonné de Limoges.</p>

<p class="MsoNormal">Depuis son arrivée, comme pendant son séjour précédent,
Alpha, grand gaillard souriant, participe à la cueillette, au désherbage et à
la préparation des sols. La famille et lui ont également signé une convention
de wwoofing mais Alpha assure qu’il est complètement autonome. "Si je
suis trop fatigué, je ne suis pas obligé de travailler. Certains jours, on
travaille 2 heures, parfois 3 heures", précise-t-il.</p>
<p class="MsoNormal"><img class="media--image media-from-admin" src="https://scd.infomigrants.net/media/resize/my_image_big/6a1b6b024d9679706fc8264cab110cbaf990afe9.jpeg" alt="Alpha, demandeur d'asile guinéen de 21 ans, fait la cueillette de tomates avec Olivier Coste, agriculteur maraicher bio à la ferme de la Huerta près de Limoges. C'est la deuxième fois qu'Alpha vient faire un séjour de woofing dans cette ferme après s'être particulièrement bien entendu avec Olivier Coste. Crédit : Mehdi Chebil" title="Alpha, demandeur d'asile guinéen de 21 ans, fait la cueillette de tomates avec Olivier Coste, agriculteur maraicher bio à la ferme de la Huerta près de Limoges. C'est la deuxième fois qu'Alpha vient faire un séjour de woofing dans cette ferme après s'être particulièrement bien entendu avec Olivier Coste. Crédit : Mehdi Chebil">Ce mardi, il y a des tomates à ramasser sous l’une des
grandes serres en face du champ de courges. Les légumes de la ferme de la
Huerta sont destinés à être vendus au réseau de magasins bio Biocoop, à Cora et
à un réseau Amap (Association pour le maintien de l'agriculture paysanne) pour
des paniers de légumes.<br></p>

<p class="MsoNormal"><b>"À Paris, il y avait trop de bruits"</b></p>

<p class="MsoNormal">Dans cette ferme, comme dans celle du Puy Larcy, le travail n’est
pas le seul dénominateur commun. Il y a les activités familiales aussi. Olivier
et sa femme Sylvia ont à cœur de faire découvrir la région à leurs wwoofeurs.
Lors de son dernier séjour, ils avaient emmené Alpha à un festival des arts du
feu où des forgerons et des verriers présentaient leur métier. Il y a quelques
semaines, la famille avait accueilli Bashir, un jeune Afghan. "Il n’avait
jamais été à l’école et ne parlait pas anglais donc c’était difficile de
communiquer mais on l’a emmené au bord de la mer, à Royan. C’était la première
fois qu’il la voyait, il a adoré", raconte Olivier, cheveux ébouriffés et
mains jaunies par les tomates.</p>

<p class="MsoNormal">Alpha assure "se sentir bien dans [la] famille" d’Olivier et Sylvia. Bien qu’il soit né et qu’il ait vécu dans une ville, à
Conakry, le jeune homme apprécie particulièrement la campagne. "C’est déjà
moi qui avais demandé à <span class="tooltip-title" data-wysihtml5-action="click" data-toggle="tooltip" title="Office français pour l’immigration et l’intégration">l’Ofii</span> de quitter Paris parce que je trouvais qu’il y avait trop de
bruits", raconte-t-il.</p>

<p class="MsoNormal">Pourtant, en dépit de son attirance pour la terre, c’est à
la ville qu’Alpha veut retourner. "J’aimerais devenir pompier de Paris. Mais,
je me suis renseigné, il faut que j’ai un permis de séjour".</p>

<p class="MsoNormal">En fin de journée, Alpha retourne avec Olivier dans les
serres ramasser quelques tomates, chauffées par le soleil de la journée. À la
ferme du Puy Larcy, l’autre Alpha rentre des champs avec Paul, Julie et le petit
Alix. Demain, il tiendra avec eux un stand au marché des producteurs locaux.
Paul et Julie y vendront la viande de leurs vaches et brebis. Alpha, lui, a été
désigné responsable des grillades. </p>

<p class="MsoNormal"><i><u>Informations pratiques :</u></i></p>
<i>

</i><p class="MsoNormal"><i>Le programme Wwoofing solidaire propose des séjours à la
ferme dans le Limousin, dans le Var, dans le Calvados et le Cher. Il souhaite
s’étendre à toute la France dans les prochains mois. </i></p>
<i>

</i><p class="MsoNormal"><i>Si vous souhaitez effectuer un séjour dans une ferme, vous
pouvez contacter Jérôme Fougère, responsable du programme, par mail </i><a target="_blank" rel="nofollow" href="mailto:jerome@wwoof.fr" title="Link: mailto:jerome@wwoof.fr"><i>jerome@wwoof.fr</i></a><i>  </i></p>





<br><p></p>
</body>
                                            </div>
        </div>
        <div class="page-social">
            

<ul class="social-shares">
                                                                <li class="social-share social-share--fb facebook">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--fb facebook"
               data-href="http://infomi.gr/150W.F"
               data-callback="trackingSocial.fb_tracker"
               data-title="Pour les réfugiés et demandeurs d’asile, des séjours à la ferme pour tromper l’ennui"></a>
        </li>
                                                                <li class="social-share social-share--tw twitter">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--tw twitter"
               data-href="http://infomi.gr/150W.T"
               data-callback="trackingSocial.tt_tracker"
               data-title="Pour les réfugiés et demandeurs d’asile, des séjours à la ferme pour tromper l’ennui"></a>
        </li>
                                                                <li class="social-share social-share--wa whatsapp">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--wa whatsapp"
               data-href="http://infomi.gr/150W.W"
               data-callback="trackingSocial.wa_tracker"
               data-title="Pour les réfugiés et demandeurs d’asile, des séjours à la ferme pour tromper l’ennui"></a>
        </li>
                                                                <li class="social-share social-share--ms messanger">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--ms messanger"
               data-href="http://infomi.gr/150W.S"
               data-callback="trackingSocial.ms_tracker"
               data-title="Pour les réfugiés et demandeurs d’asile, des séjours à la ferme pour tromper l’ennui"></a>
        </li>
    </ul>

        </div>
         	<div class="article-about">
		<h2 class="article-about__title">Et aussi</h2>
		<ul>
											<li><a href="https://www.infomigrants.net/fr/post/18825/hausse-des-arrivees-de-migrants-la-grece-a-atteint-ses-limites-d-accueil-s-inquiete-le-gouvernement">Hausse des arrivées de migrants : &quot;La Grèce a atteint ses limites d&#039;accueil&quot;, s&#039;inquiète le gouvernement</a></li>
											<li><a href="https://www.infomigrants.net/fr/post/18289/reportage-a-la-table-du-recho-a-paris-des-plats-cuisines-et-servis-par-des-refugies">Reportage : à La Table du Récho, à Paris, des plats cuisinés et servis par des réfugiés </a></li>
											<li><a href="https://www.infomigrants.net/fr/post/18064/a-calais-la-prefecture-evacue-un-campement-avec-plus-de-150-migrants">À Calais, la préfecture évacue un campement avec plus de 150 migrants</a></li>
											<li><a href="https://www.infomigrants.net/fr/post/17985/demandeur-d-asile-tchadien-en-france-abdelhaq-reve-d-apiculture">Demandeur d’asile tchadien en France, Abdelhaq rêve d’apiculture </a></li>
					</ul>
	</div>

        <div class="page-breadcrumbs">
            <nav>
                <a href="/fr" title="A la Une">A la Une</a> / <a href="https://www.infomigrants.net/fr/features/" title="Grand angle">Grand angle</a>
            </nav>
        </div>
    </div>
    
		<script async defer src="//platform.instagram.com/fr_FR/embeds.js"></script>
	<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>

        </div>

        <footer id="footer" class="footer">
             
<div class="footer-wrapper">
	<ul class="footer__logos footer__logos--fmm">
		<li class="logo logo--fmm"><span></span></li>
	</ul>
	<ul class="footer__logos footer__logos--partners">
		<li class="logo logo--dw"><span></span></li>
		<li class="logo logo--ansa"><span></span></li>
	</ul>
	<ul class="footer__links clearfix">
		<li class="link link--social">
			Restez informé sur
							<a href="https://www.facebook.com/InfoMigrants.fr" class="link--social__fb" target="_blank"></a>
										<a href="https://twitter.com/InfoMigrants_fr" class="link--social__tw" target="_blank"></a>
										<a href="https://widget2.whatsbroadcast.com/?widget_hash=e8c030e9b401a626107e8fedd5462518&amp;lang=en&amp;wn=0&amp;pre=1" class="link--social__wa" target="_blank"></a>
										<a href="https://www.instagram.com/infomigrants.fr" class="link--social__ig" target="_blank"></a>
										<a href="http://infomi.gr/VBfr" class="link--social__vb" target="_blank"></a>
					</li>
		<li class="link link--testimony"><a href="https://www.infomigrants.net/fr/story/">Envoyez votre témoignage</a></li>
		<li class="link link--contact"><a href="mailto:contact@infomigrants.net">Contactez-nous</a></li>
		<li class="link link--about"><a href="https://www.infomigrants.net/fr/about">A propos</a></li>
		<li class="link link"><a href="https://www.francemediasmonde.com/fr/legal-notice" target="_blank">Mentions légales</a></li>

							<li class="link link--lang lang--arabic"><a href="https://www.infomigrants.net/ar/">عربي</a></li>
							<li class="link link--lang"><a href="https://www.infomigrants.net/en/">ENGLISH</a></li>
							<li class="link link--lang"><a href="https://www.infomigrants.net/prs/">دری</a></li>
							<li class="link link--lang"><a href="https://www.infomigrants.net/ps/">پښتو</a></li>
			</ul>
</div>         </footer>

        <div class="overlay"></div>

                    <script type="application/javascript" src="/bundles/fmmmigrantsfront/dist/./main.dbb1890dc2a87eda3de5.js"></script>
<script type="application/javascript" src="/bundles/fmmmigrantsfront/dist/modernizr.274fb18bef390de5e465.js"></script>


            <script type="text/javascript" src="//nexus.ensighten.com/francemm/infomigrants/Bootstrap.js"></script>
            <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=2020296523';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
