<!DOCTYPE html>
        <!--[if lt IE 7]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" class="no-js"> <!--<![endif]-->

    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
                    
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <title>R&#x00E9;forme&#x20;de&#x20;l&#x27;asile&#x20;en&#x20;Europe&#x20;&#x3A;&#x20;&quot;Un&#x20;Pacte&#x20;de&#x20;la&#x20;honte&quot;,&#x20;&quot;un&#x20;compromis&#x20;entre&#x20;l&#x00E2;chet&#x00E9;&#x20;et&#x20;x&#x00E9;nophobie&quot;&#x20;-&#x20;InfoMigrants</title>
        <link rel="canonical" href="https://www.infomigrants.net/fr/post/27508/reforme-de-l-asile-en-europe-un-pacte-de-la-honte-un-compromis-entre-lachete-et-xenophobie-1"/>
                                                                    <meta name="title" content="R&#x00E9;forme&#x20;de&#x20;l&#x27;asile&#x20;en&#x20;Europe&#x20;&#x3A;&#x20;&quot;Un&#x20;Pacte&#x20;de&#x20;la&#x20;honte&quot;,&#x20;&quot;un&#x20;compromis&#x20;entre&#x20;l&#x00E2;chet&#x00E9;&#x20;et&#x20;x&#x00E9;nophobie&quot;&#x20;-&#x20;InfoMigrants"/>
                                                                            <meta name="description" content="Tandis&#x20;que&#x20;Bruxelles&#x20;pr&#x00E9;sentait&#x20;mercredi&#x20;matin&#x20;un&#x20;nouveau&#x20;Pacte&#x20;europ&#x00E9;en&#x20;afin&#x20;de&#x20;r&#x00E9;former&#x20;l&#x27;asile,&#x20;des&#x20;r&#x00E9;actions&#x20;contrast&#x00E9;es&#x20;ne&#x20;se&#x20;sont&#x20;pas&#x20;faites&#x20;attendre.&#x20;Plusieurs&#x20;responsables&#x20;politiques&#x20;europ&#x00E9;ens&#x20;saluent&#x20;un&#x20;pas&#x20;dans&#x20;la&#x20;bonne&#x20;direction,&#x20;mais&#x20;un&#x20;grand&#x20;nombre&#x20;d&#x27;ONG&#x20;accusent&#x20;l&#x27;Union&#x20;europ&#x00E9;enne&#x20;de&#x20;c&#x00E9;der&#x20;aux&#x20;pays&#x20;les&#x20;plus&#x20;hostiles&#x20;&#x00E0;&#x20;l&#x27;accueil&#x20;des&#x20;r&#x00E9;fugi&#x00E9;s.&#x20;Tour&#x20;d&#x27;horizon&#x20;non&#x20;exhaustif&#x20;des&#x20;r&#x00E9;actions&#x20;&#x00E0;&#x20;travers&#x20;l&#x27;Europe."/>
                                                                            <meta name="news_keywords" content="Union&#x20;europ&#x00E9;enne,Crise&#x20;migratoire,Italie,Gr&#x00E8;ce"/>
                                                                            <meta name="syndication-source" content=""/>
                                                                            <meta property="article:publisher" content="https&#x3A;&#x2F;&#x2F;www.facebook.com&#x2F;InfoMigrants.fr"/>
                                                                            <meta property="article:author" content="https&#x3A;&#x2F;&#x2F;www.facebook.com&#x2F;InfoMigrants.fr"/>
                                                                            <meta property="article:section" content="Actualit&#x00E9;s"/>
                                                                            <meta property="article:published_time" content="2020-09-23T18&#x3A;39&#x3A;06&#x2B;02&#x3A;00"/>
                                                                            <meta property="article:modified_time" content="2020-09-23T18&#x3A;40&#x3A;31&#x2B;02&#x3A;00"/>
                                                                                            <meta property="article:tag" content="Union&amp;#x20;europ&amp;#x00E9;enne"/>
                            <meta property="article:tag" content="Crise&amp;#x20;migratoire"/>
                            <meta property="article:tag" content="Italie"/>
                            <meta property="article:tag" content="Gr&amp;#x00E8;ce"/>
                                                                                        <meta property="fb:pages" content="196170307515478"/>
                                                                            <meta property="fb:app_id" content="621212824744471"/>
                                                        <meta property="og:url" content="https://www.infomigrants.net/fr/post/27508/reforme-de-l-asile-en-europe-un-pacte-de-la-honte-un-compromis-entre-lachete-et-xenophobie-1"/>
                                                                            <meta property="og:title" content="R&#x00E9;forme&#x20;de&#x20;l&#x27;asile&#x20;en&#x20;Europe&#x20;&#x3A;&#x20;&quot;Un&#x20;Pacte&#x20;de&#x20;la&#x20;honte&quot;,&#x20;&quot;un&#x20;compromis&#x20;entre&#x20;l&#x00E2;chet&#x00E9;&#x20;et&#x20;x&#x00E9;nophobie&quot;"/>
                                                                            <meta property="og:description" content="Tandis&#x20;que&#x20;Bruxelles&#x20;pr&#x00E9;sentait&#x20;mercredi&#x20;matin&#x20;un&#x20;nouveau&#x20;Pacte&#x20;europ&#x00E9;en&#x20;afin&#x20;de&#x20;r&#x00E9;former&#x20;l&#x27;asile,&#x20;des&#x20;r&#x00E9;actions&#x20;contrast&#x00E9;es&#x20;ne&#x20;se&#x20;sont&#x20;pas&#x20;faites&#x20;attendre.&#x20;Plusieurs&#x20;responsables&#x20;politiques&#x20;europ&#x00E9;ens&#x20;saluent&#x20;un&#x20;pas&#x20;dans&#x20;la&#x20;bonne&#x20;direction,&#x20;mais&#x20;un&#x20;grand&#x20;nombre&#x20;d&#x27;ONG&#x20;accusent&#x20;l&#x27;Union&#x20;europ&#x00E9;enne&#x20;de&#x20;c&#x00E9;der&#x20;aux&#x20;pays&#x20;les&#x20;plus&#x20;hostiles&#x20;&#x00E0;&#x20;l&#x27;accueil&#x20;des&#x20;r&#x00E9;fugi&#x00E9;s.&#x20;Tour&#x20;d&#x27;horizon&#x20;non&#x20;exhaustif&#x20;des&#x20;r&#x00E9;actions&#x20;&#x00E0;&#x20;travers&#x20;l&#x27;Europe."/>
                                                                            <meta property="og:site_name" content="InfoMigrants"/>
                                                                            <meta property="og:type" content="article"/>
                                                        <meta property="og:image" content="https://scd.infomigrants.net/media/resize/my_image_small/c5198718eaf547a6a4fcc56052addf3abb311504.jpeg"/>
                                                        <meta property="og:image:type" content="image/jpg"/>
                                                                            <meta property="og:locale" content="fr_FR"/>
                                                        <meta name="twitter:url" content="https://www.infomigrants.net/fr/post/27508/reforme-de-l-asile-en-europe-un-pacte-de-la-honte-un-compromis-entre-lachete-et-xenophobie-1"/>
                                                                            <meta name="twitter:title" content="R&#x00E9;forme&#x20;de&#x20;l&#x27;asile&#x20;en&#x20;Europe&#x20;&#x3A;&#x20;&quot;Un&#x20;Pacte&#x20;de&#x20;la&#x20;honte&quot;,&#x20;&quot;un&#x20;compromis&#x20;entre&#x20;l&#x00E2;chet&#x00E9;&#x20;et&#x20;x&#x00E9;nophobie&quot;"/>
                                                                            <meta name="twitter:description" content="Tandis&#x20;que&#x20;Bruxelles&#x20;pr&#x00E9;sentait&#x20;mercredi&#x20;matin&#x20;un&#x20;nouveau&#x20;Pacte&#x20;europ&#x00E9;en&#x20;afin&#x20;de&#x20;r&#x00E9;former&#x20;l&#x27;asile,&#x20;des&#x20;r&#x00E9;actions&#x20;contrast&#x00E9;es&#x20;ne&#x20;se&#x20;sont&#x20;pas&#x20;faites&#x20;attendre.&#x20;Plusieurs&#x20;responsables&#x20;politiques&#x20;europ&#x00E9;ens&#x20;saluent&#x20;un&#x20;pas&#x20;dans&#x20;la&#x20;bonne&#x20;direction,&#x20;mais&#x20;un&#x20;grand&#x20;nombre&#x20;d&#x27;ONG&#x20;accusent&#x20;l&#x27;Union&#x20;europ&#x00E9;enne&#x20;de&#x20;c&#x00E9;der&#x20;aux&#x20;pays&#x20;les&#x20;plus&#x20;hostiles&#x20;&#x00E0;&#x20;l&#x27;accueil&#x20;des&#x20;r&#x00E9;fugi&#x00E9;s.&#x20;Tour&#x20;d&#x27;horizon&#x20;non&#x20;exhaustif&#x20;des&#x20;r&#x00E9;actions&#x20;&#x00E0;&#x20;travers&#x20;l&#x27;Europe."/>
                                                                            <meta name="twitter:domain" content="InfoMigrants.net"/>
                                                                            <meta name="twitter:creator" content="&#x40;InfoMigrants_fr"/>
                                                                            <meta name="twitter:site" content="&#x40;InfoMigrants_fr"/>
                                                        <meta name="twitter:image" content="https://scd.infomigrants.net/media/resize/my_image_small/c5198718eaf547a6a4fcc56052addf3abb311504.jpeg"/>
                                                                            <meta name="twitter:card" content="summary_large_image"/>
            
                    
<link rel="stylesheet" type="text/css" href="/dist/main.04a64c3500d975972b0351d94c730f21.css">



                            
    


 



<script type="text/javascript">
    var tms_vars = {};
    tms_vars["nom_page"] = "actualités.reforme-de-l-asile-en-europe-un-pacte-de-la-honte-un-compromis-entre-lachete-et-xenophobie-1";
    tms_vars["aef_auteur"] = "Anne-Diandra Louarn";
    tms_vars["aef_auteur_id"] = "200";
    tms_vars["aef_dpubli"] = "2020-09-23";
    tms_vars["aef_hpubli"] = "06:40";
    tms_vars["aef_id_contenu"] = "27508";
    tms_vars["aef_rep1"] = "actualités";
    tms_vars["aef_rep2"] = "defaut";
    tms_vars["aef_rep3"] = "defaut";
    tms_vars["aef_type_page1"] = "article";
    tms_vars["aef_type_page2"] = "info-migrants";
    tms_vars["aef_type_contenu1"] = "texte";
    tms_vars["aef_version_environnement"] = "v2.0";
    tms_vars["reqtag"] = "";
</script>

    
    <script type="application/ld+json">
        [{
            "@context": "http:\/\/schema.org",
            "@type": "NewsArticle",
            "description": "Tandis que Bruxelles présentait mercredi matin un nouveau Pacte européen afin de réformer l&#039;asile, des réactions contrastées ne se sont pas faites attendre. Plusieurs responsables politiques européens saluent un pas dans la bonne direction, mais un grand nombre d&#039;ONG accusent l&#039;Union européenne de céder aux pays les plus hostiles à l&#039;accueil des réfugiés. Tour d&#039;horizon non exhaustif des réactions à travers l&#039;Europe.",
            "url": "https://www.infomigrants.net/fr/post/27508/reforme-de-l-asile-en-europe-un-pacte-de-la-honte-un-compromis-entre-lachete-et-xenophobie-1",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.infomigrants.net/fr/post/27508/reforme-de-l-asile-en-europe-un-pacte-de-la-honte-un-compromis-entre-lachete-et-xenophobie-1"
            },
            "datePublished": "2020-09-23T18:39:06+02:00",
            "dateModified": "2020-09-23T18:40:31+02:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://scd.infomigrants.net/media/resize/my_image_big/c5198718eaf547a6a4fcc56052addf3abb311504.jpeg",
                "description": "Un couple est assis dans la rue sous une couverture le 10 septembre 2020 après les incendie qui ont ravagé le camp de migrants de Moria, sur l&#039;île grecque de Lesbos. Crédit : REUTERS/Alkis Konstantinidis "
            },
            "thumbnailUrl": "https://scd.infomigrants.net/media/resize/my_image_small/c5198718eaf547a6a4fcc56052addf3abb311504.jpeg",
            "creator": [
                                        {
                "@type": "Person",
                "name": "Anne-Diandra Louarn"
                                 ,
                  "url": "https://www.infomigrants.net/fr/author/anne%20diandra%20louarn/"
                            }
                    ],
            "author": [
                                            {
                "@type": "Person",
                "name": "Anne-Diandra Louarn"
                                ,
                  "url": "https://www.infomigrants.net/fr/author/anne%20diandra%20louarn/"
                            }
                    ],
            "publisher": {
                "@context": "http:\/\/schema.org",
                "@type": "Organization",
                "name": "Infomigrants",
                "url": "https:\/\/www.infomigrants.net\/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.infomigrants.net/info-migrants_logo.jpg"
                }
            },
            "headline": "Réforme de l&#039;asile en Europe : &quot;Un Pacte de la honte&quot;, &quot;un compromis entre lâcheté et xénophobie&quot;",
            "articleSection": "Actualités",
            "keywords": "Union européenne,Crise migratoire,Italie,Grèce"
        }, {
            "@context": "http:\/\/schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{
                "@type": "ListItem",
                "position": 0,
                "item": {
                    "@id": "https://www.infomigrants.net/fr/",
                    "name": "A la Une"
                }
            }, {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.infomigrants.net/fr/news/",
                    "name": "Actualités"
                }
            }, {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.infomigrants.net/fr/post/27508/reforme-de-l-asile-en-europe-un-pacte-de-la-honte-un-compromis-entre-lachete-et-xenophobie-1",
                    "name": "Réforme de l&#039;asile en Europe : &quot;Un Pacte de la honte&quot;, &quot;un compromis entre lâcheté et xénophobie&quot;"
                }
            }]
        }]
    </script>

    </head>
    <body class="">
        <div class="menus">
             
<div class="menu menu--stick-left" data-menus-id="main-menu">
	<div class="menu-wrapper">
		<ul class="menu__list menu__list--main">
			<li class="menu__item">
				<form role="search" action="/fr/search">
					<input type="search" class="form-control" id="site-search" name="q" autocomplete="off"
						   placeholder="Recherche..."
						   aria-label="Search through site content">
					<button><div id="search"></div></button>
				</form>
			</li>
							<li class="menu__item"><a href="https://www.infomigrants.net/fr/">à la une</a></li>
						<li class="menu__item"><a href="https://www.infomigrants.net/fr/features/">Grand angle</a></li>
			<li class="menu__item"><a href="https://www.infomigrants.net/fr/news/">Actualités</a></li>
			<li class="menu__item"><a href="https://www.infomigrants.net/fr/stories/">Témoignages</a></li>
			<li class="menu__item"><a href="https://www.infomigrants.net/fr/understanding-europe/">Comprendre l&#039;Europe</a></li>
						<li class="menu__item"><a href="https://www.infomigrants.net/fr/about">A propos</a></li>
		</ul>
		<ul class="menu__list menu__list--lang clearfix">
										<li class="menu__item menu__item--ar"><a href="https://www.infomigrants.net/ar/">عربي</a></li>
										<li class="menu__item menu__item--en"><a href="https://www.infomigrants.net/en/">english</a></li>
										<li class="menu__item menu__item--ps"><a href="https://www.infomigrants.net/ps/">پښتو</a></li>
										<li class="menu__item menu__item--prs"><a href="https://www.infomigrants.net/prs/">دری</a></li>
					</ul>
	</div>
</div>
<div class="menu menu--stick-right" data-menus-id="loc-menu">
	<button class="btn-scroll-down" data-autoscroll-button-down><span>&gt;</span></button>
	<button class="btn-scroll-top" data-autoscroll-button-top><span>&lt;</span></button>
	<div class="menu-wrapper" data-autoscroll-menu="loc-menu">
		<ul class="menu__list menu__list--loc">
			<li class="menu__item menu__item--label">Articles par pays :</li>
																	<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Afghanistan/">Afghanistan</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Afrique%20du%20Sud/">Afrique du Sud</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Albanie/">Albanie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Alg%C3%A9rie/">Algérie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Allemagne/">Allemagne</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Angola/">Angola</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Arabie%20saoudite/">Arabie saoudite</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Arm%C3%A9nie/">Arménie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Autriche/">Autriche</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Bahamas/">Bahamas</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Bangladesh/">Bangladesh</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Belgique/">Belgique</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/B%C3%A9nin/">Bénin</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Bosnie-Herz%C3%A9govine/">Bosnie-Herzégovine</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Br%C3%A9sil/">Brésil</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Bulgarie/">Bulgarie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Burkina%20Faso/">Burkina Faso</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Burundi/">Burundi</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Cameroun/">Cameroun</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Canada/">Canada</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Ceuta%20et%20Melilla/">Ceuta et Melilla</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Chine/">Chine</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Chypre/">Chypre</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Colombie/">Colombie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Comores/">Comores</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Congo-Brazzaville/">Congo-Brazzaville</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Congo-Kinshasa/">Congo-Kinshasa</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/C%C3%B4te%20d%E2%80%99Ivoire/">Côte d’Ivoire</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Croatie/">Croatie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Danemark/">Danemark</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Djibouti/">Djibouti</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/%C3%89gypte/">Égypte</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/%C3%89quateur/">Équateur</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/%C3%89rythr%C3%A9e/">Érythrée</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Espagne/">Espagne</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Estonie/">Estonie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/%C3%89tat%20de%20la%20Cit%C3%A9%20du%20Vatican/">État de la Cité du Vatican</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/%C3%89tats-Unis/">États-Unis</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/%C3%89thiopie/">Éthiopie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Finlande/">Finlande</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/France/">France</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Gambie/">Gambie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/G%C3%A9orgie/">Géorgie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Ghana/">Ghana</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Gibraltar/">Gibraltar</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Gr%C3%A8ce/">Grèce</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Guin%C3%A9e/">Guinée</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Guin%C3%A9e-Bissau/">Guinée-Bissau</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Guin%C3%A9e%20%C3%A9quatoriale/">Guinée équatoriale</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Guyane%20fran%C3%A7aise/">Guyane française</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Ha%C3%AFti/">Haïti</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Hongrie/">Hongrie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/%C3%8Eles%20Canaries/">Îles Canaries</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Inde/">Inde</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Indon%C3%A9sie/">Indonésie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Irak/">Irak</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Iran/">Iran</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Irlande/">Irlande</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Isra%C3%ABl/">Israël</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Italie/">Italie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Japon/">Japon</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Jordanie/">Jordanie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Kenya/">Kenya</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Lettonie/">Lettonie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Liban/">Liban</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Lib%C3%A9ria/">Libéria</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Libye/">Libye</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Lituanie/">Lituanie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Luxembourg/">Luxembourg</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Mac%C3%A9doine%20du%20Nord/">Macédoine du Nord</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Malawi/">Malawi</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Mali/">Mali</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Malte/">Malte</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Maroc/">Maroc</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Mauritanie/">Mauritanie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Mayotte/">Mayotte</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Mexique/">Mexique</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Mozambique/">Mozambique</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Myanmar/">Myanmar</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/N%C3%A9pal/">Népal</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Niger/">Niger</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Nig%C3%A9ria/">Nigéria</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Norv%C3%A8ge/">Norvège</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Ouganda/">Ouganda</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Pakistan/">Pakistan</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Pays-Bas/">Pays-Bas</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Pologne/">Pologne</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Portugal/">Portugal</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/R%C3%A9publique%20centrafricaine/">République centrafricaine</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/R%C3%A9publique%20tch%C3%A8que/">République tchèque</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Roumanie/">Roumanie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Royaume-Uni/">Royaume-Uni</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Russie/">Russie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Rwanda/">Rwanda</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/S%C3%A9n%C3%A9gal/">Sénégal</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Serbie/">Serbie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Sierra%20Leone/">Sierra Leone</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Slovaquie/">Slovaquie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Slov%C3%A9nie/">Slovénie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Somalie/">Somalie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Soudan/">Soudan</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Soudan%20du%20Sud/">Soudan du Sud</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Sri%20Lanka/">Sri Lanka</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Su%C3%A8de/">Suède</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Suisse/">Suisse</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Syrie/">Syrie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Tanzanie/">Tanzanie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Tchad/">Tchad</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Territoires%20palestiniens/">Territoires palestiniens</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Togo/">Togo</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Tunisie/">Tunisie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Turquie/">Turquie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Venezuela/">Venezuela</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Vietnam/">Vietnam</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Y%C3%A9men/">Yémen</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Zambie/">Zambie</a></li>
														<li class="menu__item"><a href="https://www.infomigrants.net/fr/country/Zimbabwe/">Zimbabwe</a></li>
									</ul>
	</div>
</div>
         </div>

        <div id="header" class="header">
             
<noscript><center><p>Please enable JavaScript in your browser for better use of the website.</p></center></noscript>
<div class="header-wrapper">
	<div class="header__burger">
		<button class="button" data-menus-id="btn-main-menu" data-menus-state>
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 28.77"><defs><style>.cls-1{fill:#f63;}</style></defs><g id="Calque_2" data-name="Calque 2"><g id="picto-burger"><g id="picto-burger-2" data-name="picto-burger"><rect class="cls-1" width="45" height="3.6"/><rect class="cls-1" y="12.63" width="45" height="3.6"/><rect class="cls-1" y="25.17" width="45" height="3.6"/></g></g></g></svg>
		</button>
	</div>
	<div class="header__logo fr">
					<a href="/fr" title="">
				<span>InfoMigrants</span>
			</a>
			</div>
	<ul class="header__links clearfix">
			    	<li class="link link--lang link--en"><a href="https://www.infomigrants.net/en/">ENGLISH</a></li>
							<li class="link link--lang link--ar"><a href="https://www.infomigrants.net/ar/">عربي</a></li>
									<li class="link link--lang link--prs"><a href="https://www.infomigrants.net/prs/">دری</a></li>
							<li class="link link--lang link--ps"><a href="https://www.infomigrants.net/ps/">پښتو</a></li>
			</ul>
	<div class="header__localization">
		<button class="button" data-menus-id="btn-loc-menu" data-menus-state></button>
	</div>
</div>
         </div>

        <div id="globalContainer" class="main-container">
                <div class="content-wrapper  page-article">
        <div class="page-top">
            <div class="page-top__title"><a href="https://www.infomigrants.net/fr/news/" title="Actualités">Actualités</a></div>
        </div>
                <div class="article__top-media">
            <figure class="figure">
                <div class="figure__wrapper-16x9">
                                                                                            <img src="https://scd.infomigrants.net/media/resize/my_image_medium/c5198718eaf547a6a4fcc56052addf3abb311504.jpeg"
                             srcset="https://scd.infomigrants.net/media/resize/my_image_extrasmall/c5198718eaf547a6a4fcc56052addf3abb311504.jpeg 320w,
                            https://scd.infomigrants.net/media/resize/my_image_small/c5198718eaf547a6a4fcc56052addf3abb311504.jpeg 480w,
                            https://scd.infomigrants.net/media/resize/my_image_medium/c5198718eaf547a6a4fcc56052addf3abb311504.jpeg 768w,
                            https://scd.infomigrants.net/media/resize/my_image_big/c5198718eaf547a6a4fcc56052addf3abb311504.jpeg 1024w"
                             alt="Un couple est assis dans la rue sous une couverture le 10 septembre 2020 après les incendie qui ont ravagé le camp de migrants de Moria, sur l&#039;île grecque de Lesbos. Crédit : REUTERS/Alkis Konstantinidis "/>
                                    </div>
                <figcaption class="figure__caption">Un couple est assis dans la rue sous une couverture le 10 septembre 2020 après les incendie qui ont ravagé le camp de migrants de Moria, sur l&#039;île grecque de Lesbos. Crédit : REUTERS/Alkis Konstantinidis </figcaption>
            </figure>
        </div>
                <div class="article__infos">
            <ul class="article__tags">
                                                                                    <li class="article__tag"><a href="https://www.infomigrants.net/fr/tag/union%20europeenne/" title="Union européenne">Union européenne</a></li>
                                                                    <li class="article__tag"><a href="https://www.infomigrants.net/fr/tag/crise%20migratoire/" title="Crise migratoire">Crise migratoire</a></li>
                                                </ul>
            <h1 class="article__title">Réforme de l&#039;asile en Europe : &quot;Un Pacte de la honte&quot;, &quot;un compromis entre lâcheté et xénophobie&quot;</h1>
                             <span class="article__date article__date--published">Publié le :  23/09/2020 </span>
             
                    </div>
        <div class="page-social page-social--sticky">
            

<ul class="social-shares">
                                                                <li class="social-share social-share--fb facebook">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--fb facebook"
               data-href="http://infomi.gr/18mr.F"
               data-callback="trackingSocial.fb_tracker"
               data-title="Réforme de l&#039;asile en Europe : &quot;Un Pacte de la honte&quot;, &quot;un compromis entre lâcheté et xénophobie&quot;"></a>
        </li>
                                                                <li class="social-share social-share--tw twitter">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--tw twitter"
               data-href="http://infomi.gr/18mr.T"
               data-callback="trackingSocial.tt_tracker"
               data-title="Réforme de l&#039;asile en Europe : &quot;Un Pacte de la honte&quot;, &quot;un compromis entre lâcheté et xénophobie&quot;"></a>
        </li>
                                                                <li class="social-share social-share--wa whatsapp">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--wa whatsapp"
               data-href="http://infomi.gr/18mr.W"
               data-callback="trackingSocial.wa_tracker"
               data-title="Réforme de l&#039;asile en Europe : &quot;Un Pacte de la honte&quot;, &quot;un compromis entre lâcheté et xénophobie&quot;"></a>
        </li>
                                                                <li class="social-share social-share--ms messanger">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--ms messanger"
               data-href="http://infomi.gr/18mr.S"
               data-callback="trackingSocial.ms_tracker"
               data-title="Réforme de l&#039;asile en Europe : &quot;Un Pacte de la honte&quot;, &quot;un compromis entre lâcheté et xénophobie&quot;"></a>
        </li>
    </ul>

        </div>
        <div class="article-author">
            Par <span
                    class="author__src author__src--info-migrants fr"></span>
                                            <span class="author__name"><a href="https://www.infomigrants.net/fr/author/anne%20diandra%20louarn/" title="Anne-Diandra Louarn"> Anne-Diandra Louarn</a></span>
                                        <span class="article__date article__date--published">Publié le :  23/09/2020 </span>
            
                    </div>
        <div class="article-content">
            <p class="article-content__description">Tandis que Bruxelles présentait mercredi matin un nouveau Pacte européen afin de réformer l'asile, des réactions contrastées ne se sont pas faites attendre. Plusieurs responsables politiques européens saluent un pas dans la bonne direction, mais un grand nombre d'ONG accusent l'Union européenne de céder aux pays les plus hostiles à l'accueil des réfugiés. Tour d'horizon non exhaustif des réactions à travers l'Europe.</p>
            <div class="article-content__body">
                                    <body>
<p>"Un nouveau départ" et l'abolition du très controversé règlement Dublin III : la Commission européenne a dévoilé, mercredi 23 septembre, son nouveau "Pacte européen sur la migration et l'asile" qui prévoit notamment un durcissement sur les renvois des migrants irréguliers, des contrôles accrus aux frontières extérieures et une accélération des procédures. </p>
<p><strong>&gt;&gt; À (re)lire : </strong><a href="https://www.infomigrants.net/fr/post/27499/asile-bruxelles-devoile-les-contours-d-une-nouvelle-politique-europeenne" rel="noopener noreferrer" target="_blank">Asile : Bruxelles dévoile les contours d'une nouvelle politique européenne</a></p>
<p>Très attendu et plusieurs fois repoussé, le texte long de plusieurs centaines de pages est toutefois loin de faire l'unanimité.</p>
<p>Initié par la chancelière allemande <strong>Angela Merkel</strong> qui, à l'approche de la fin de sa carrière, le considère comme une pièce maîtresse de son héritage politique, ce nouveau pacte a déjà reçu le soutien du ministre de l'Intérieur français. "Il n'y a pas de raison que seules l'Italie, la France et l'Allemagne, grosso modo, avec la Grèce, se partagent [la prise en charge des migrants]", a déclaré <strong>Gérald Darmanin</strong> mercredi matin au micro de France Inter, peu avant la présentation du pacte à Bruxelles. "Si on n'a pas une réponse européenne et que chaque pays fait ce qu'il souhaite dans son coin, on a une difficulté à traiter ces demandes d'asile", que ce soit "dans la rapidité, parce qu'on le doit aux demandeurs d'asile", ou "dans la reconduite aux frontières" pour ceux qui se voient déboutés de leur demande, a-t-il poursuivi.</p>
<div class="ql-custom-html-embed" contenteditable="false">
<blockquote class="twitter-tweet" style="margin-bottom: 10px; counter-reset: list-1 0 list-2 0 list-3 0 list-4 0 list-5 0 list-6 0 list-7 0 list-8 0 list-9 0; font-size: 20px; line-height: 1.1; color: rgb(255, 102, 51);">
<p lang="fr" dir="ltr" style="counter-reset: list-1 0 list-2 0 list-3 0 list-4 0 list-5 0 list-6 0 list-7 0 list-8 0 list-9 0; font-size: 18px; line-height: 1.4; margin-bottom: 15px !important;">La question migratoire ne peut se régler qu’au niveau européen.<br>La France et l’Allemagne prennent leur part de solidarité avec la Grèce et l’Italie et cela doit être le cas dans toute l’Union européenne.<br>👉 Face au défi migratoire, nous souhaitons une solidarité européenne. <a href="https://t.co/MeolUSGd5t" style="color: rgb(255, 102, 51); line-height: 1.2;">pic.twitter.com/MeolUSGd5t</a></p>— Gérald DARMANIN (@GDarmanin) <a href="https://twitter.com/GDarmanin/status/1308658767622549504?ref_src=twsrc%5Etfw" style="color: rgb(255, 102, 51); line-height: 1.2;">September 23, 2020</a>
</blockquote>
<div class="action_buttons">
<button class="btn btn-flat button_delete_embed" type="button"><i class="icon-close"></i></button><button class="btn btn-flat button_edit_embed" type="button"><i class="icon-edit"></i></button>
</div>
</div>
<p>"Il y a beaucoup de pays avec lesquels l'Europe commerce, que l'Europe soutient par de l'aide au développement, par une présence en matière de sécurité et qui aujourd'hui n'acceptent pas de reprendre le moindre ressortissant dans le cadre de reconduites", souligne, pour sa part, le secrétaire d'État français aux Affaires européennes Clément Beaune, interrogé par l'AFP. "Cela n'est pas acceptable, je crois qu'on a les moyens, même si c'est difficile bien sûr, de changer cela, de mettre parfois plus de pression", explique-t-il, citant parmi les leviers possibles la délivrance de visas.</p>
<h2><strong>"Un pas important" mais pas suffisant</strong></h2>
<p>En première ligne des arrivées de migrants, <strong>Malte</strong> a réaffirmé que la mise en place du Pacte et notamment de l'intensification des expulsions était essentiel. "Renvoyer ceux qui n'ont pas droit à l'asile est crucial. La solidarité [des pays européens] ne doit pas être optionnelle", a ainsi déclaré le premier ministre Robert Abela, en opposition aux pays d'Europe centrale comme l'<strong>Autriche</strong> pour qui la répartition des migrants "ne marche pas", a réitéré mardi son chancelier, Sebastian Kurz.</p>
<p>En <strong>Italie</strong>, autre pays particulièrement concerné par les arrivées de migrants particulièrement depuis la Libye, le chef du gouvernement Giuseppe Conte a estimé que le Pacte proposé par Bruxelles représentait "un pas important", mais pas encore suffisant, vers une approche "vraiment européenne". "Nous avons besoin de certitude sur les rapatriements et la relocalisation : les pays de première arrivée ne peuvent pas gérer tout seuls les flux [migratoires] au nom de l'Europe", a-t-il écrit sur Twitter mercredi.</p>
<div class="ql-custom-html-embed" contenteditable="false">
<blockquote class="twitter-tweet" style="margin-bottom: 10px; counter-reset: list-1 0 list-2 0 list-3 0 list-4 0 list-5 0 list-6 0 list-7 0 list-8 0 list-9 0; font-size: 20px; line-height: 1.1; color: rgb(255, 102, 51);">
<p lang="it" dir="ltr" style="counter-reset: list-1 0 list-2 0 list-3 0 list-4 0 list-5 0 list-6 0 list-7 0 list-8 0 list-9 0; font-size: 18px; line-height: 1.4; margin-bottom: 15px !important;">Il Patto sulla Migrazione è un importante passo verso una politica migratoria davvero europea. Ora l’<a href="https://twitter.com/EUCouncil?ref_src=twsrc%5Etfw" style="color: rgb(255, 102, 51); line-height: 1.2;">@EUCouncil</a> coniughi solidarietà e responsabilità. Serve certezza su rimpatri e redistribuzione: i Paesi di arrivo non possono gestire da soli i flussi a nome dell’Europa</p>— Giuseppe Conte (@GiuseppeConteIT) <a href="https://twitter.com/GiuseppeConteIT/status/1308757360803033088?ref_src=twsrc%5Etfw" style="color: rgb(255, 102, 51); line-height: 1.2;">September 23, 2020</a>
</blockquote>
<div class="action_buttons">
<button class="btn btn-flat button_delete_embed" type="button"><i class="icon-close"></i></button><button class="btn btn-flat button_edit_embed" type="button"><i class="icon-edit"></i></button>
</div>
</div>
<p>L'ancien maire de Grande-Synthe et eurodéputé <strong>Damien Carême</strong> très engagé sur la question migratoire s'est également empressé de commenter le texte qu'il qualifie de "pacte de la honte" : "Il n’empêchera ni les nouveaux drames, ni le maintien de camps indignes à nos frontières", a-t-il écrit dans un communiqué.</p>
<p>"Des cendres de Moria aurait pu naître un système d'asile européen durable, équitable et humanitaire. La Commission aurait pu envoyer un signal clair, en s’inspirant de la position du Parlement européen. Elle aurait pu mettre réellement fin aux "hotspots" et introduire la relocalisation immédiate des demandeurs d'asile après leur enregistrement, seule manière d’appliquer une véritable solidarité entre États membres. Il n’en est rien ! Au lieu de cela, elle s’est couchée devant Viktor Orban [le Premier ministre hongrois] et consorts", blâme-t-il.</p>
<h2><strong>Bruxelles "cède devant les gouvernements anti-immigration"</strong></h2>
<p>C'est aussi ce que reprochent nombre d'ONG à commencer par <strong>Oxfam</strong> qui estime qu'à force de rechercher le consensus, la Commission européenne "cède devant les gouvernements anti-immigration". Selon Oxfam, les nouvelles propositions formulées mercredi "vont probablement reproduire la situation abominable à laquelle nous assistons depuis des années dans les 'hotspots' de Grèce", ces lieux censés sélectionner les candidats à l'asile où "des familles entières se retrouvent de facto en détention".</p>
<p>Pour Maria Nyman, secrétaire générale de l'ONG <strong>Caritas Europa</strong>, le nouveau Pacte risque d'entraver les droits et la liberté des demandeurs d'asile. "Un élément clef du nouveau Pacte vise à introduire aux frontières de l'Union européenne des procédures expresses de demandes d'asile et de retour [des migrants refusés vers leur pays d'origine]. Nous craignons que cela ne dilue leurs garanties juridiques et ne conduise à des détentions accrues".</p>
<p>L'ONG <strong>EuroMed Rights</strong> déplore, quant à elle, une approche "uniquement sécuritaire" en augmentant les contrôles aux frontières et les expulsions. "Pire encore, le Pacte assimile 'les retours parrainés' à une forme de solidarité, ce qui a pour conséquence de criminaliser et déshumaniser les migrants et les réfugiés", a déclaré le président de l'organisme Wadih Al-Asmar qui craint de voir l'Europe devenir une vaste "agence de voyage pour expulsés".</p>
<div class="ql-custom-html-embed" contenteditable="false">
<blockquote class="twitter-tweet" style="margin-bottom: 10px; counter-reset: list-1 0 list-2 0 list-3 0 list-4 0 list-5 0 list-6 0 list-7 0 list-8 0 list-9 0; font-size: 20px; line-height: 1.1; color: rgb(255, 102, 51);">
<p lang="en" dir="ltr" style="counter-reset: list-1 0 list-2 0 list-3 0 list-4 0 list-5 0 list-6 0 list-7 0 list-8 0 list-9 0; font-size: 18px; line-height: 1.4; margin-bottom: 15px !important;"><a href="https://twitter.com/hashtag/MigrationPact?src=hash&amp;ref_src=twsrc%5Etfw" style="color: rgb(255, 102, 51); line-height: 1.2;">#MigrationPact</a>: a "fresh start" for <a href="https://twitter.com/hashtag/HumanRights?src=hash&amp;ref_src=twsrc%5Etfw" style="color: rgb(255, 102, 51); line-height: 1.2;">#HumanRights</a> violations. With this new plan, the <a href="https://twitter.com/hashtag/EU?src=hash&amp;ref_src=twsrc%5Etfw" style="color: rgb(255, 102, 51); line-height: 1.2;">#EU</a> is effectively becoming the largest “return travel agency” for migrants and refugees across the Mediterranean. <br><br>Read <a href="https://twitter.com/EuroMedRights?ref_src=twsrc%5Etfw" style="color: rgb(255, 102, 51); line-height: 1.2;">@EuroMedRights</a>' press release 👉 <a href="https://t.co/gsWmLwWP3E" style="color: rgb(255, 102, 51); line-height: 1.2;">https://t.co/gsWmLwWP3E</a> <a href="https://twitter.com/hashtag/MigrationEU?src=hash&amp;ref_src=twsrc%5Etfw" style="color: rgb(255, 102, 51); line-height: 1.2;">#MigrationEU</a></p>— EuroMed Rights (@EuroMedRights) <a href="https://twitter.com/EuroMedRights/status/1308743536691613698?ref_src=twsrc%5Etfw" style="color: rgb(255, 102, 51); line-height: 1.2;">September 23, 2020</a>
</blockquote>
<div class="action_buttons">
<button class="btn btn-flat button_delete_embed" type="button"><i class="icon-close"></i></button><button class="btn btn-flat button_edit_embed" type="button"><i class="icon-edit"></i></button>
</div>
</div>
<p>Du même avis, Philippe Dam, directeur des plaidoyers Europe et Asie chez <strong>Human Rights Watch</strong>, estime qu'en "proposant 'des retours parrainés' comme alternative à une vraie relocalisation, la Commission européenne insulte le principe de solidarité car elle délègue les expulsions aux pays européens qui refusent d'accueillir des migrants", a-t-il tweeté. </p>
<h2><strong>"Cette Europe tue !"</strong></h2>
<p>Par ailleurs, bien que le nouveau Pacte propose de mettre à l'abri des poursuites judiciaires les ONG qui sauvent des migrants en mer, ces dernières n'ont pas manqué de critiquer les propositions formulées par Bruxelles. "Prétendre que ce Pacte est une question de solidarité est une farce. Ils disent que cela sert la protection des droits de l'Homme mais le véritable objectif est l'isolement de l'Europe, et cette Europe tue !", a tweeté l'ONG allemande <strong>Sea-Watch</strong> dont les navires humanitaires sont actuellement bloqués par les autorités italiennes.</p>
<div class="ql-custom-html-embed" contenteditable="false">
<blockquote class="twitter-tweet" style="margin-bottom: 10px; counter-reset: list-1 0 list-2 0 list-3 0 list-4 0 list-5 0 list-6 0 list-7 0 list-8 0 list-9 0; font-size: 20px; line-height: 1.1; color: rgb(255, 102, 51);">
<p lang="en" dir="ltr" style="counter-reset: list-1 0 list-2 0 list-3 0 list-4 0 list-5 0 list-6 0 list-7 0 list-8 0 list-9 0; font-size: 18px; line-height: 1.4; margin-bottom: 15px !important;">To claim that today's <a href="https://twitter.com/hashtag/MigrationPact?src=hash&amp;ref_src=twsrc%5Etfw" style="color: rgb(255, 102, 51); line-height: 1.2;">#MigrationPact</a> is about solidarity is a farce: for people seeking protection in <a href="https://twitter.com/hashtag/Europe?src=hash&amp;ref_src=twsrc%5Etfw" style="color: rgb(255, 102, 51); line-height: 1.2;">#Europe</a> it is nothing but another catastrophe.<br><br>They say it serves the protection of <a href="https://twitter.com/hashtag/HumanRights?src=hash&amp;ref_src=twsrc%5Etfw" style="color: rgb(255, 102, 51); line-height: 1.2;">#HumanRights</a> but the real goal is the isolation of Europe!<br><br>This Europe kills!</p>— Sea-Watch International (@seawatch_intl) <a href="https://twitter.com/seawatch_intl/status/1308720219246952448?ref_src=twsrc%5Etfw" style="color: rgb(255, 102, 51); line-height: 1.2;">September 23, 2020</a>
</blockquote>
<div class="action_buttons">
<button class="btn btn-flat button_delete_embed" type="button"><i class="icon-close"></i></button><button class="btn btn-flat button_edit_embed" type="button"><i class="icon-edit"></i></button>
</div>
</div>
<p>Plusieurs chercheurs en migration, à l'instar du Belge François Gemenne, ont aussi laissé entendre leur scepticisme : "C'est un compromis entre la lâcheté et la xénophobie", a-t-il réagi, dénonçant "la même logique d'Europe forteresse".</p>
<p>Enfin, se démarquant des autres ONG, l'<strong>UNICEF</strong> a estimé dans un communiqué que le nouveau Pacte "fournissait une chance unique de donner la priorité aux enfants (...) et de remédier aux conditions inhumaines et aux échecs" de la politique migratoire de l'UE. L'organisation salue "la reconnaissance que tous les enfants migrants doivent bénéficier d'une protection spéciale, qu'ils voyagent seuls ou avec leurs familles."</p>
<p>Le Pacte doit désormais faire l'objet de discussions et de négociations, entre les Vingt-Sept avant de pouvoir être effectivement mis en œuvre.</p>
</body>
                
                            </div>
        </div>

        <div class="page-social">
            

<ul class="social-shares">
                                                                <li class="social-share social-share--fb facebook">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--fb facebook"
               data-href="http://infomi.gr/18mr.F"
               data-callback="trackingSocial.fb_tracker"
               data-title="Réforme de l&#039;asile en Europe : &quot;Un Pacte de la honte&quot;, &quot;un compromis entre lâcheté et xénophobie&quot;"></a>
        </li>
                                                                <li class="social-share social-share--tw twitter">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--tw twitter"
               data-href="http://infomi.gr/18mr.T"
               data-callback="trackingSocial.tt_tracker"
               data-title="Réforme de l&#039;asile en Europe : &quot;Un Pacte de la honte&quot;, &quot;un compromis entre lâcheté et xénophobie&quot;"></a>
        </li>
                                                                <li class="social-share social-share--wa whatsapp">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--wa whatsapp"
               data-href="http://infomi.gr/18mr.W"
               data-callback="trackingSocial.wa_tracker"
               data-title="Réforme de l&#039;asile en Europe : &quot;Un Pacte de la honte&quot;, &quot;un compromis entre lâcheté et xénophobie&quot;"></a>
        </li>
                                                                <li class="social-share social-share--ms messanger">
            <a href="#"
               class="btn-social-icon btn-social-share social-share--ms messanger"
               data-href="http://infomi.gr/18mr.S"
               data-callback="trackingSocial.ms_tracker"
               data-title="Réforme de l&#039;asile en Europe : &quot;Un Pacte de la honte&quot;, &quot;un compromis entre lâcheté et xénophobie&quot;"></a>
        </li>
    </ul>

        </div>
         	<div class="article-about">
		<h2 class="article-about__title">Et aussi</h2>
		<ul>
											<li><a href="https://www.infomigrants.net/fr/post/10625/crise-migratoire-consensus-des-28-pour-rendre-plus-etanches-les-frontieres-de-l-ue">Crise migratoire : consensus des 28 pour rendre plus étanches les frontières de l&#039;UE</a></li>
											<li><a href="https://www.infomigrants.net/fr/post/10589/les-28-se-retrouvent-en-autriche-pour-parler-a-nouveau-immigration">Les 28 se retrouvent en Autriche pour parler à nouveau immigration</a></li>
											<li><a href="https://www.infomigrants.net/fr/post/10305/que-prevoit-le-nouvel-accord-conclu-par-les-pays-de-l-ue-sur-les-migrants">Que prévoit le nouvel accord conclu par les pays de l&#039;UE sur les migrants ?</a></li>
											<li><a href="https://www.infomigrants.net/fr/post/10243/sommet-decisif-pour-l-ue-en-pleine-frenesie-sur-la-crise-migratoire">Sommet décisif pour l&#039;UE en pleine frénésie sur la crise migratoire</a></li>
					</ul>
	</div>

        <div class="page-breadcrumbs">
            <nav>
                <a href="/fr" title="A la Une">A la Une</a> / <a href="https://www.infomigrants.net/fr/news/" title="Actualités">Actualités</a>
            </nav>
        </div>
    </div>
    
		<script async defer src="//platform.instagram.com/fr_FR/embeds.js"></script>
	<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>

        </div>

        <footer id="footer" class="footer">
             
<div class="footer-wrapper">
	<ul class="footer__logos footer__logos--fmm">
		<li class="logo logo--fmm">
			<span class="logo-wrapper">
				<span class="rfi"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><defs><style>.cls-1{fill:#e2001a;}.cls-2{fill:#fff;}</style></defs><g id="Calque_2" data-name="Calque 2"><g id="logo-rfi"><g id="logo-rfi-2" data-name="logo-rfi"><rect class="cls-1" width="45" height="45"/><path class="cls-2" d="M7.63,21.28h-.1v-4.8H5.62v22.9H7.53V26.31c0-4.19,2.07-8.23,6.26-8.48V16.12c-3.22.17-5.24,2.27-6.16,5.16"/><path class="cls-2" d="M28.27,16.48h11.1v22.9H28.27Zm11.1-3.37H28.27V5.62h11.1Z"/><path class="cls-2" d="M20,14.05c0-3,.44-5.33,4-5.33.28,0,.57,0,.86,0V5.46a13.53,13.53,0,0,0-1.48-.09c-6.12,0-7.53,3.57-7.53,9v25H20V19.82h4.87V16.47H20Z"/></g></g></g></svg></span>
				<span class="f24"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><defs><style>.cls-1{fill:#00a7e3;}.cls-2{fill:#fff;}</style></defs><g id="Calque_2" data-name="Calque 2"><g id="logo-f24"><g id="logo-f24-2" data-name="logo-f24"><path class="cls-1" d="M21.27,29.2c1,.69,3.84.68,6.83,0,3.73-.89,6.57-2.54,6.33-3.69a.85.85,0,0,0-.37-.49c-1-.7-3.84-.68-6.83,0S21.69,27,21,28.07a.87.87,0,0,0-.15.63.82.82,0,0,0,.38.5"/><path class="cls-1" d="M45,45V42.8c-2.26.83-4.39,1.56-6.41,2.2Z"/><path class="cls-1" d="M30.45,40.31C21.37,42.47,13,42.36,9.5,40A3.35,3.35,0,0,1,8,38c-.26-1.25.39-2.69,1.89-4.17a0,0,0,0,1,.07,0s0,.06,0,.08a3.35,3.35,0,0,0-.84,2.7,2.76,2.76,0,0,0,1.31,1.74c3.17,2.13,11.07,2.2,19.67.16,6-1.44,11.47-3.68,14.92-6.17V0H0V45H4.14a3.78,3.78,0,0,1-.65-1.43,3.94,3.94,0,0,1-.08-.77,6,6,0,0,1,1.42-3.55s0,0,.07,0l0,.06a4,4,0,0,0-.53,2.75A4.52,4.52,0,0,0,7.14,45H30.5c.3-.07.61-.13.91-.21A67.49,67.49,0,0,0,45,40.07V34.58a49.29,49.29,0,0,1-14.55,5.73m-3.3-15.64c4.54-1.07,8.5-.71,8.83.83a1.3,1.3,0,0,1-.21.94c-.85,1.41-3.83,2.93-7.45,3.79-4.54,1.08-8.5.71-8.82-.82s3.1-3.66,7.65-4.74M16.09,29.25s.05,0,.06,0,0,.06,0,.07c-1.17,1-1.7,2-1.53,2.75a1.84,1.84,0,0,0,.84,1.11c2.09,1.4,7.64,1.42,13.5,0,7.4-1.76,13-5.13,12.51-7.52-.18-.79-1-1.41-2.49-1.78a.06.06,0,0,1,0-.07.05.05,0,0,1,.06,0c2.39.39,3.79,1.21,4,2.39a2.32,2.32,0,0,1-.37,1.71c-1.53,2.55-6.9,5.29-13.39,6.83s-12.44,1.49-14.85-.13a2.22,2.22,0,0,1-1-1.38c-.25-1.18.68-2.56,2.69-4"/><polyline class="cls-2" points="45 42.8 45 40.07 45 40.07 45 42.8 45 42.8"/><path class="cls-2" d="M30.5,45h8.09c2-.64,4.15-1.37,6.41-2.2V40.07a67.49,67.49,0,0,1-13.59,4.72c-.3.08-.61.14-.91.21"/><path class="cls-2" d="M4.39,42.06a4,4,0,0,1,.53-2.75l0-.06s-.06,0-.07,0A6,6,0,0,0,3.41,42.8a3.94,3.94,0,0,0,.08.77A3.78,3.78,0,0,0,4.14,45h3a4.52,4.52,0,0,1-2.75-2.94"/><path class="cls-2" d="M14.42,34.61c2.41,1.62,8.37,1.67,14.85.13s11.86-4.28,13.39-6.83A2.38,2.38,0,0,0,43,26.2c-.25-1.18-1.65-2-4-2.39a.05.05,0,0,0-.06,0,.06.06,0,0,0,0,.07c1.45.37,2.31,1,2.49,1.78.5,2.39-5.11,5.76-12.51,7.52-5.86,1.39-11.41,1.37-13.5,0a1.84,1.84,0,0,1-.84-1.11c-.17-.8.36-1.75,1.53-2.75,0,0,0,0,0-.07s0,0-.06,0c-2,1.42-2.94,2.8-2.69,4a2.22,2.22,0,0,0,1,1.38"/><polyline class="cls-2" points="45 34.58 45 32.35 45 32.35 45 34.58 45 34.58"/><path class="cls-2" d="M10.41,38.36A2.76,2.76,0,0,1,9.1,36.62a3.35,3.35,0,0,1,.84-2.7s0-.07,0-.08a0,0,0,0,0-.07,0C8.37,35.32,7.72,36.76,8,38A3.35,3.35,0,0,0,9.5,40c3.45,2.32,11.87,2.43,21,.27A49,49,0,0,0,45,34.58V32.35c-3.45,2.49-8.88,4.73-14.92,6.17-8.6,2-16.5,2-19.67-.16"/><path class="cls-2" d="M28.32,30.23c3.62-.86,6.6-2.38,7.45-3.79A1.3,1.3,0,0,0,36,25.5c-.33-1.54-4.29-1.9-8.83-.83s-8,3.21-7.65,4.74,4.28,1.9,8.82.82M21,28.07c.65-1.08,3.19-2.33,6.19-3.05s5.79-.73,6.83,0a.85.85,0,0,1,.37.49c.24,1.15-2.6,2.8-6.33,3.69-3,.71-5.8.72-6.83,0a.82.82,0,0,1-.38-.5.87.87,0,0,1,.15-.63"/><path class="cls-2" d="M18.54,9.58l.58-2.15.59,2.15Zm-.35-3.95-2,6H18l.21-.8H20l.22.8H22.1l-2-6Zm-12.57,6H7.48v-2h2V8.19h-2V7H10V5.62H5.62ZM39.37,7V5.62H34.71v6h4.66v-1.4H36.56v-.9h2.33V7.92H36.56V7ZM13.53,8.21H12.47V7h1.06c.37,0,.55.2.55.6s-.18.6-.55.6m2.2-.56a1.85,1.85,0,0,0-2.09-2H10.75v6h1.72v-2h.59l1,2H15.9s-1-2.07-1.2-2.36a1.71,1.71,0,0,0,1-1.61M31.3,10.27c-.8,0-1.07-.84-1.07-1.65S30.5,7,31.3,7a1,1,0,0,1,.92.88h1.69a2.36,2.36,0,0,0-2.56-2.37,2.83,2.83,0,0,0-2.87,3.13,2.84,2.84,0,0,0,2.87,3.14,2.49,2.49,0,0,0,2.58-2.49H32.22c-.1.56-.33,1-.92,1M26,8.83h0l-1.65-3.2H22.56v6h1.65V8.34h0L26,11.62h1.69v-6H26Z"/><path class="cls-2" d="M18.62,19.25H16.13l2.49-3Zm3.05,0v-6H18.75L14.08,19V21.4H9.65c1.92-1.25,4.47-2.12,4.47-4.89,0-2.3-1.69-3.4-4.17-3.4-2.74,0-4.49,1.7-4.33,4.68H8.38c0-1.33.37-2.23,1.54-2.23a1.15,1.15,0,0,1,1.24,1.32c0,.8-.86,1.23-1.38,1.57a12,12,0,0,0-3.63,2.93,4.25,4.25,0,0,0-.73,2.68h8.85V21.89h4.35v2.16h3.05V21.89h1.38V19.25Z"/></g></g></g></svg></span>
				<span class="mcd"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><defs><style>.cls-1{fill:#e2001a;}.cls-2{fill:#fff;}</style></defs><g id="Calque_2" data-name="Calque 2"><g id="logo-mcd"><g id="logo-mcd-2" data-name="logo-mcd"><path class="cls-1" d="M7,27.17a.46.46,0,0,0-.42.2.89.89,0,0,0-.14.5.7.7,0,0,0,.16.52.7.7,0,0,0,.44.13h.52v-.47a1.51,1.51,0,0,0-.12-.63A.45.45,0,0,0,7,27.17Z"/><path class="cls-1" d="M29.63,37a.49.49,0,0,0-.44.2.93.93,0,0,0-.13.5c0,.27.05.45.16.53a.59.59,0,0,0,.43.15,1,1,0,0,0,.53-.12v-.38a1.43,1.43,0,0,0-.12-.64A.44.44,0,0,0,29.63,37Z"/><path class="cls-1" d="M34.87,18.26l.44,0h0c1.88-.22,2.58-1.88,2.58-5.55s-.7-5.31-2.58-5.54h0a3.15,3.15,0,0,0-.44,0H32.4V18.26h2.47Z"/><path class="cls-1" d="M20.28,36.79a.59.59,0,0,0-.14.4.65.65,0,0,0,0,.2.72.72,0,0,0,.09.2.59.59,0,0,0,.17.13.56.56,0,0,0,.28.05h.2l.22-.05V36.64h-.4A.56.56,0,0,0,20.28,36.79Z"/><path class="cls-1" d="M38.46,27.52a.54.54,0,0,0-.15-.15.51.51,0,0,0-.25-.06.64.64,0,0,0-.42.22,1.57,1.57,0,0,0-.35.79l.37.19a1,1,0,0,0,.39.07.48.48,0,0,0,.39-.17.68.68,0,0,0,.14-.44,1,1,0,0,0,0-.24A.67.67,0,0,0,38.46,27.52Z"/><path class="cls-1" d="M0,0V45H45V0ZM30.86,5.72h3.83a5.37,5.37,0,0,1,2.18.4c2.11,1,2.56,3.84,2.65,6.57v0c-.09,2.72-.54,5.52-2.64,6.54a5.47,5.47,0,0,1-2.2.4H30.86Zm-.65,18.81a.55.55,0,0,1,.4-.16.57.57,0,0,1,.4.16.54.54,0,0,1,.16.39.54.54,0,0,1-.16.4.58.58,0,0,1-.4.17.56.56,0,0,1-.4-.17.58.58,0,0,1-.16-.4A.59.59,0,0,1,30.21,24.53Zm-9.35-13C21,8,21.25,5.38,25.41,5.38A3.5,3.5,0,0,1,29.22,9a7.54,7.54,0,0,1,.06,1.06H26.71c-.11-.89,0-2.57-1.3-2.57-2,0-1.88,2.44-1.88,3.52v3.86c0,1.15.1,3,1.88,3,1.43,0,1.26-2.31,1.32-3.2h2.62l-.06.8c-.13,2.55-1,4.5-3.88,4.5-4.27,0-4.55-2.71-4.55-6.43Zm5.68,13.81a.58.58,0,0,1-.17.4.53.53,0,0,1-.39.16.54.54,0,0,1-.4-.16.63.63,0,0,1-.17-.4.58.58,0,0,1,.17-.39.54.54,0,0,1,.4-.17.58.58,0,0,1,.56.56Zm-1.29,0a.57.57,0,0,1-.16.4.56.56,0,0,1-.41.16.53.53,0,0,1-.39-.16.57.57,0,0,1-.16-.4.53.53,0,0,1,.16-.39.54.54,0,0,1,.39-.17.57.57,0,0,1,.41.17A.53.53,0,0,1,25.25,25.38Zm-3.18,9a.53.53,0,0,1-.16.39.54.54,0,0,1-.4.17.54.54,0,0,1-.39-.17.49.49,0,0,1-.16-.39.5.5,0,0,1,.16-.4.53.53,0,0,1,.39-.16.55.55,0,0,1,.56.56Zm-1.84-.56a.53.53,0,0,1,.39.16.54.54,0,0,1,.17.4.58.58,0,0,1-.56.56.51.51,0,0,1-.39-.17.51.51,0,0,1-.18-.39.52.52,0,0,1,.18-.4A.5.5,0,0,1,20.23,33.79Zm-9.12-4.35H8.57a1.68,1.68,0,0,1-.72,1.25,3.28,3.28,0,0,1-1.79.39H5.81v-1H6a4.3,4.3,0,0,0,.7-.05,1.41,1.41,0,0,0,.45-.14.65.65,0,0,0,.27-.21.57.57,0,0,0,.11-.28H7a2.2,2.2,0,0,1-.64-.08,1.23,1.23,0,0,1-.51-.26,1.13,1.13,0,0,1-.34-.46A1.71,1.71,0,0,1,5.42,28a1.94,1.94,0,0,1,.11-.63,1.59,1.59,0,0,1,.31-.55,1.65,1.65,0,0,1,.51-.39,1.54,1.54,0,0,1,.7-.15,1.59,1.59,0,0,1,.72.15,1.24,1.24,0,0,1,.48.43,1.69,1.69,0,0,1,.26.64,4.25,4.25,0,0,1,.08.83v.22h1.49V23.79h1ZM13.64,29a4.45,4.45,0,0,1-.09,1,1.36,1.36,0,0,1-.3.64,1.21,1.21,0,0,1-.6.36,3.74,3.74,0,0,1-1,.12v-1a1.65,1.65,0,0,0,.51-.08.54.54,0,0,0,.28-.2.8.8,0,0,0,.12-.34,3.68,3.68,0,0,0,0-.51V26.64h1Zm-2.48-9.34L9.45,9.53h0V19.65H5.75V5.75h5.64l1.15,8.51h0l1.26-8.51h5.53v13.9H15.71V9.53h0L14,19.65Zm6.89,9.79H15.82a1.9,1.9,0,0,1-.5-.06,1,1,0,0,1-.39-.2.81.81,0,0,1-.25-.37,1.53,1.53,0,0,1-.09-.56V23.79h1v4.32c0,.18,0,.29.09.34a.42.42,0,0,0,.28.07h2a.7.7,0,0,0,.32-.06c.1,0,.14-.13.14-.27a.65.65,0,0,0-.17-.38,3.18,3.18,0,0,0-.48-.51,6.38,6.38,0,0,0-.66-.54,6.06,6.06,0,0,0-.75-.46,1.7,1.7,0,0,1,.13-.43,1.08,1.08,0,0,1,.15-.27.6.6,0,0,1,.16-.16l.12-.07,2.76-1.22v1.06L17.84,26v0a4.82,4.82,0,0,1,.78.61,3.51,3.51,0,0,1,.49.58,1.89,1.89,0,0,1,.26.54,1.69,1.69,0,0,1,.07.48,2.08,2.08,0,0,1-.05.41.91.91,0,0,1-.2.39,1.1,1.1,0,0,1-.43.3A1.78,1.78,0,0,1,18.05,29.44ZM23.76,41A.53.53,0,0,1,23,41a.52.52,0,0,1-.17-.39.54.54,0,0,1,.17-.4.56.56,0,0,1,.78,0,.51.51,0,0,1,.17.4A.49.49,0,0,1,23.76,41Zm1.29,0a.5.5,0,0,1-.39.17.54.54,0,0,1-.4-.17.51.51,0,0,1-.16-.39.54.54,0,0,1,.16-.4.57.57,0,0,1,.4-.16.53.53,0,0,1,.39.16.54.54,0,0,1,.17.4A.52.52,0,0,1,25.05,41Zm2.32-1.71H25.43l-.23,0a1.83,1.83,0,0,1-.25-.06,1.55,1.55,0,0,1-.22-.12.91.91,0,0,1-.18-.21.8.8,0,0,1-.23.22.85.85,0,0,1-.28.12,1.64,1.64,0,0,1-.32.05l-.32,0H22.34a2,2,0,0,1-.36,0,1.59,1.59,0,0,1-.33-.09,1.05,1.05,0,0,1-.27-.2.81.81,0,0,1-.18-.32l-.27.06-.28,0a2,2,0,0,1-.46-.06,1.86,1.86,0,0,1-.5-.22A1.39,1.39,0,0,1,19.3,38a1.42,1.42,0,0,1-.16-.72,1.53,1.53,0,0,1,.15-.74,1.46,1.46,0,0,1,.39-.49,1.49,1.49,0,0,1,.55-.27,1.88,1.88,0,0,1,.57-.09h1.35V38a.51.51,0,0,0,0,.26s.11.06.23.06h.82a.71.71,0,0,0,.37-.07c.07-.06.1-.18.1-.39V36.11h1V37.8a.52.52,0,0,0,.15.42.88.88,0,0,0,.53.12h.92V33.61h1Zm.2-9.84-.32,0H23.77a3.52,3.52,0,0,1-.78-.07,1.2,1.2,0,0,1-.51-.22.81.81,0,0,1-.27-.38,2,2,0,0,1-.07-.58v-1.3h1V28a.55.55,0,0,0,.05.25.31.31,0,0,0,.13.15,1,1,0,0,0,.28.07h3.46a.69.69,0,0,0,.37-.07c.07-.06.1-.18.1-.38V26.29h1V28a.59.59,0,0,0,.12.42c.08.09.25.12.51.12h.89V26.29h1v3.15H29.21l-.12,0h0a1.77,1.77,0,0,1-.32-.05.68.68,0,0,1-.37-.34.69.69,0,0,1-.23.22.9.9,0,0,1-.28.13A1.55,1.55,0,0,1,27.57,29.42Zm3.63,9.36a3.08,3.08,0,0,1-.14,1,1.62,1.62,0,0,1-.45.65,1.91,1.91,0,0,1-.78.39,4.78,4.78,0,0,1-1.15.12h-.24v-1h.18a4.74,4.74,0,0,0,.72-.06,1.38,1.38,0,0,0,.45-.16.56.56,0,0,0,.25-.23,1.12,1.12,0,0,0,.1-.31,1.93,1.93,0,0,1-.58.08,1.87,1.87,0,0,1-.59-.09,1.22,1.22,0,0,1-.48-.25,1.19,1.19,0,0,1-.32-.46,1.74,1.74,0,0,1-.12-.67,1.9,1.9,0,0,1,.11-.63,1.83,1.83,0,0,1,.3-.55,1.34,1.34,0,0,1,.51-.39,1.51,1.51,0,0,1,.7-.15,1.67,1.67,0,0,1,.73.15,1.21,1.21,0,0,1,.47.43,1.68,1.68,0,0,1,.25.64,4.25,4.25,0,0,1,.08.83Zm6.07.48H35.34a2.06,2.06,0,0,1-.39,0l-.29-.07a.71.71,0,0,1-.22-.13l-.21-.17a.88.88,0,0,1-.49.32,2.14,2.14,0,0,1-.58.08H31.78v-.92h1.57a.6.6,0,0,0,.28-.05.18.18,0,0,0,.1-.15.51.51,0,0,0-.08-.21l-.28-.42-.72-1.07.94-.6.95,1.61.26.43a2.71,2.71,0,0,0,.2.27.73.73,0,0,0,.17.15.33.33,0,0,0,.17,0h.9V33.61h1Zm2,0h-1V33.61h1Zm0-10.14a1.28,1.28,0,0,1-1.06.41,2.41,2.41,0,0,1-.64-.09,2.71,2.71,0,0,1-.67-.32.86.86,0,0,1-.42.27,2.24,2.24,0,0,1-.46.05H35a1.64,1.64,0,0,1-.71,1.25,3.28,3.28,0,0,1-1.79.39H32.2v-1h.18a4.25,4.25,0,0,0,.69-.05,1.75,1.75,0,0,0,.47-.14.69.69,0,0,0,.26-.21.86.86,0,0,0,.11-.28h-.5a2.09,2.09,0,0,1-.63-.08,1.23,1.23,0,0,1-.51-.26,1.11,1.11,0,0,1-.33-.46,1.9,1.9,0,0,1,0-1.3,1.59,1.59,0,0,1,.31-.55,1.5,1.5,0,0,1,.5-.39,1.52,1.52,0,0,1,.69-.15,1.57,1.57,0,0,1,.72.15,1.17,1.17,0,0,1,.48.43,1.54,1.54,0,0,1,.26.64,3.6,3.6,0,0,1,.08.83v.22h1a.36.36,0,0,0,.24-.15,1.23,1.23,0,0,0,.25-.46,3.91,3.91,0,0,1,.37-.74,2.05,2.05,0,0,1,.43-.48,1.41,1.41,0,0,1,.44-.25,1.75,1.75,0,0,1,.44-.07,1.53,1.53,0,0,1,.57.12,1.26,1.26,0,0,1,.46.33,1.74,1.74,0,0,1,.31.51,2,2,0,0,1,.11.66A1.66,1.66,0,0,1,39.23,29.12Z"/><path class="cls-1" d="M33.38,27.17a.48.48,0,0,0-.42.2.89.89,0,0,0-.13.5.66.66,0,0,0,.16.52.65.65,0,0,0,.43.13h.52v-.47a1.51,1.51,0,0,0-.11-.63A.46.46,0,0,0,33.38,27.17Z"/><path class="cls-2" d="M19.84,34.74a.51.51,0,0,0,.39.17.58.58,0,0,0,.56-.56.54.54,0,0,0-.17-.4.53.53,0,0,0-.39-.16.5.5,0,0,0-.39.16.52.52,0,0,0-.18.4A.51.51,0,0,0,19.84,34.74Z"/><path class="cls-2" d="M21.12,34a.5.5,0,0,0-.16.4.49.49,0,0,0,.16.39.54.54,0,0,0,.39.17.54.54,0,0,0,.4-.17.53.53,0,0,0,.16-.39.55.55,0,0,0-.56-.56A.53.53,0,0,0,21.12,34Z"/><path class="cls-2" d="M22.38,39.18a.27.27,0,0,1-.06-.12,1.44,1.44,0,0,1,0-.24.65.65,0,0,1,.07-.37.27.27,0,0,1,.24-.11h-.19c-.12,0-.2,0-.23-.06a.51.51,0,0,1,0-.26V35.66H20.8a1.88,1.88,0,0,0-.57.09,1.49,1.49,0,0,0-.55.27,1.46,1.46,0,0,0-.39.49,1.53,1.53,0,0,0-.15.74,1.42,1.42,0,0,0,.16.72,1.39,1.39,0,0,0,.39.44,1.86,1.86,0,0,0,.5.22,2,2,0,0,0,.46.06l.28,0,.27-.06a.81.81,0,0,0,.18.32,1.05,1.05,0,0,0,.27.2,1.59,1.59,0,0,0,.33.09,2,2,0,0,0,.36,0h.27l-.12,0S22.42,39.21,22.38,39.18Zm-1.26-1.46-.22.05h-.2a.56.56,0,0,1-.28-.05.59.59,0,0,1-.17-.13.72.72,0,0,1-.09-.2.65.65,0,0,1,0-.2.59.59,0,0,1,.14-.4.56.56,0,0,1,.44-.15h.4Z"/><path class="cls-2" d="M25.22,39.18a.2.2,0,0,1-.07-.12.82.82,0,0,1,0-.24.65.65,0,0,1,.07-.37.27.27,0,0,1,.23-.11.88.88,0,0,1-.53-.12.52.52,0,0,1-.15-.42V36.11h-1v1.77c0,.21,0,.33-.1.39a.71.71,0,0,1-.37.07h-.63a.27.27,0,0,0-.24.11.65.65,0,0,0-.07.37,1.44,1.44,0,0,0,0,.24.27.27,0,0,0,.06.12s.07.06.11.06l.12,0h.79l.32,0a1.64,1.64,0,0,0,.32-.05.85.85,0,0,0,.28-.12.8.8,0,0,0,.23-.22.91.91,0,0,0,.18.21,1.55,1.55,0,0,0,.22.12,1.83,1.83,0,0,0,.25.06l.23,0-.12,0A.13.13,0,0,1,25.22,39.18Z"/><path class="cls-2" d="M24.66,40a.57.57,0,0,0-.4.16.54.54,0,0,0-.16.4.51.51,0,0,0,.16.39.54.54,0,0,0,.4.17.5.5,0,0,0,.39-.17.52.52,0,0,0,.17-.39.54.54,0,0,0-.17-.4A.53.53,0,0,0,24.66,40Z"/><path class="cls-2" d="M23.37,40a.53.53,0,0,0-.39.16.54.54,0,0,0-.17.4A.52.52,0,0,0,23,41a.53.53,0,0,0,.78,0,.49.49,0,0,0,.17-.39.51.51,0,0,0-.17-.4A.53.53,0,0,0,23.37,40Z"/><path class="cls-2" d="M26.35,38.34h-.92a.27.27,0,0,0-.23.11.65.65,0,0,0-.07.37.82.82,0,0,0,0,.24.2.2,0,0,0,.07.12.13.13,0,0,0,.09.06l.12,0h1.94V33.61h-1Z"/><path class="cls-2" d="M30.87,36.65a1.21,1.21,0,0,0-.47-.43,1.67,1.67,0,0,0-.73-.15,1.51,1.51,0,0,0-.7.15,1.34,1.34,0,0,0-.51.39,1.83,1.83,0,0,0-.3.55,1.9,1.9,0,0,0-.11.63,1.74,1.74,0,0,0,.12.67,1.19,1.19,0,0,0,.32.46,1.22,1.22,0,0,0,.48.25,1.87,1.87,0,0,0,.59.09,1.93,1.93,0,0,0,.58-.08,1.12,1.12,0,0,1-.1.31.56.56,0,0,1-.25.23,1.38,1.38,0,0,1-.45.16,4.74,4.74,0,0,1-.72.06h-.18v1h.24a4.78,4.78,0,0,0,1.15-.12,1.91,1.91,0,0,0,.78-.39,1.62,1.62,0,0,0,.45-.65,3.08,3.08,0,0,0,.14-1v-.66a4.25,4.25,0,0,0-.08-.83A1.68,1.68,0,0,0,30.87,36.65Zm-.69,1.6a1,1,0,0,1-.53.12.59.59,0,0,1-.43-.15c-.11-.08-.16-.26-.16-.53a.93.93,0,0,1,.13-.5.49.49,0,0,1,.44-.2.44.44,0,0,1,.43.24,1.43,1.43,0,0,1,.12.64Z"/><path class="cls-2" d="M35.12,39.18a.27.27,0,0,1-.07-.12,1.44,1.44,0,0,1,0-.24.63.63,0,0,1,.08-.37.25.25,0,0,1,.23-.11.33.33,0,0,1-.17,0,.73.73,0,0,1-.17-.15,2.71,2.71,0,0,1-.2-.27l-.26-.43-.95-1.61-.94.6.72,1.07.28.42a.51.51,0,0,1,.08.21.18.18,0,0,1-.1.15.6.6,0,0,1-.28.05H31.78v.92h1.38a2.14,2.14,0,0,0,.58-.08.88.88,0,0,0,.49-.32l.21.17a.71.71,0,0,0,.22.13l.29.07a2.06,2.06,0,0,0,.39,0l-.12,0A.15.15,0,0,1,35.12,39.18Z"/><path class="cls-2" d="M36.24,38.34h-.9a.25.25,0,0,0-.23.11.63.63,0,0,0-.08.37,1.44,1.44,0,0,0,0,.24.27.27,0,0,0,.07.12.15.15,0,0,0,.1.06l.12,0h1.93V33.61h-1Z"/><rect class="cls-2" x="38.23" y="33.61" width="1.03" height="5.65"/><path class="cls-2" d="M9,29.37a.23.23,0,0,1-.07-.13.82.82,0,0,1,0-.24.67.67,0,0,1,.07-.37.25.25,0,0,1,.23-.1H8.59V28.3a4.25,4.25,0,0,0-.08-.83,1.69,1.69,0,0,0-.26-.64,1.24,1.24,0,0,0-.48-.43,1.59,1.59,0,0,0-.72-.15,1.54,1.54,0,0,0-.7.15,1.65,1.65,0,0,0-.51.39,1.59,1.59,0,0,0-.31.55,1.94,1.94,0,0,0-.11.63,1.71,1.71,0,0,0,.12.67,1.13,1.13,0,0,0,.34.46,1.23,1.23,0,0,0,.51.26,2.2,2.2,0,0,0,.64.08h.49a.57.57,0,0,1-.11.28.65.65,0,0,1-.27.21,1.41,1.41,0,0,1-.45.14,4.3,4.3,0,0,1-.7.05H5.81v1h.25a3.28,3.28,0,0,0,1.79-.39,1.68,1.68,0,0,0,.72-1.25h.6l-.12,0A.12.12,0,0,1,9,29.37Zm-1.4-.85H7a.7.7,0,0,1-.44-.13.7.7,0,0,1-.16-.52.89.89,0,0,1,.14-.5.46.46,0,0,1,.42-.2.45.45,0,0,1,.44.25,1.51,1.51,0,0,1,.12.63Z"/><path class="cls-2" d="M10.08,28.52H9.17a.25.25,0,0,0-.23.1.67.67,0,0,0-.07.37.82.82,0,0,0,0,.24.23.23,0,0,0,.07.13.12.12,0,0,0,.09.05l.12,0h1.94V23.79h-1Z"/><path class="cls-2" d="M12.61,29a3.68,3.68,0,0,1,0,.51.8.8,0,0,1-.12.34.54.54,0,0,1-.28.2,1.65,1.65,0,0,1-.51.08v1a3.74,3.74,0,0,0,1-.12,1.21,1.21,0,0,0,.6-.36,1.36,1.36,0,0,0,.3-.64,4.45,4.45,0,0,0,.09-1V26.64h-1Z"/><path class="cls-2" d="M15.92,29.37a.23.23,0,0,1-.07-.13,1.44,1.44,0,0,1,0-.24.67.67,0,0,1,.07-.37.28.28,0,0,1,.24-.11H16a.42.42,0,0,1-.28-.07c-.06-.05-.09-.16-.09-.34V23.79h-1v4.46a1.53,1.53,0,0,0,.09.56.81.81,0,0,0,.25.37,1,1,0,0,0,.39.2,1.9,1.9,0,0,0,.5.06h.32l-.12,0A.14.14,0,0,1,15.92,29.37Z"/><path class="cls-2" d="M19.39,28.63a2.08,2.08,0,0,0,.05-.41,1.69,1.69,0,0,0-.07-.48,1.89,1.89,0,0,0-.26-.54,3.51,3.51,0,0,0-.49-.58,4.82,4.82,0,0,0-.78-.61v0l1.86-.77V24.15l-2.76,1.22-.12.07a.6.6,0,0,0-.16.16,1.08,1.08,0,0,0-.15.27,1.7,1.7,0,0,0-.13.43,6.06,6.06,0,0,1,.75.46,6.38,6.38,0,0,1,.66.54,3.18,3.18,0,0,1,.48.51.65.65,0,0,1,.17.38c0,.14,0,.23-.14.27a.7.7,0,0,1-.32.06H16.14a.28.28,0,0,0-.24.11.67.67,0,0,0-.07.37,1.44,1.44,0,0,0,0,.24.23.23,0,0,0,.07.13.14.14,0,0,0,.1.05l.12,0h1.91a1.78,1.78,0,0,0,.71-.12,1.1,1.1,0,0,0,.43-.3A.91.91,0,0,0,19.39,28.63Z"/><path class="cls-2" d="M28.39,29a.68.68,0,0,0,.37.34,1.77,1.77,0,0,0,.32.05.16.16,0,0,1-.09-.05.32.32,0,0,1-.07-.13.82.82,0,0,1,0-.24.67.67,0,0,1,.07-.37.28.28,0,0,1,.24-.11h0c-.26,0-.43,0-.51-.12a.59.59,0,0,1-.12-.42V26.29h-1v1.78c0,.2,0,.32-.1.38a.69.69,0,0,1-.37.07H23.62a1,1,0,0,1-.28-.07.31.31,0,0,1-.13-.15.55.55,0,0,1-.05-.25V26.89h-1v1.3a2,2,0,0,0,.07.58.81.81,0,0,0,.27.38,1.2,1.2,0,0,0,.51.22,3.52,3.52,0,0,0,.78.07h3.48l.32,0a1.55,1.55,0,0,0,.31,0,.9.9,0,0,0,.28-.13A.69.69,0,0,0,28.39,29Z"/><path class="cls-2" d="M25.58,25a.58.58,0,0,0-.17.39.63.63,0,0,0,.17.4.54.54,0,0,0,.4.16.53.53,0,0,0,.39-.16.58.58,0,0,0,.17-.4.58.58,0,0,0-.56-.56A.54.54,0,0,0,25.58,25Z"/><path class="cls-2" d="M24.29,25a.53.53,0,0,0-.16.39.57.57,0,0,0,.16.4.53.53,0,0,0,.39.16.56.56,0,0,0,.41-.16.57.57,0,0,0,.16-.4.53.53,0,0,0-.16-.39.57.57,0,0,0-.41-.17A.54.54,0,0,0,24.29,25Z"/><path class="cls-2" d="M30.61,25.49a.58.58,0,0,0,.4-.17.54.54,0,0,0,.16-.4.54.54,0,0,0-.16-.39.57.57,0,0,0-.4-.16.55.55,0,0,0-.4.16.59.59,0,0,0-.16.39.58.58,0,0,0,.16.4A.56.56,0,0,0,30.61,25.49Z"/><path class="cls-2" d="M29,28.63a.67.67,0,0,0-.07.37.82.82,0,0,0,0,.24.32.32,0,0,0,.07.13.16.16,0,0,0,.09.05h0l.12,0h1.93V26.29h-1v2.23h-.9A.28.28,0,0,0,29,28.63Z"/><path class="cls-2" d="M35.34,29.37a.32.32,0,0,1-.07-.13,1.44,1.44,0,0,1,0-.24.58.58,0,0,1,.08-.37.24.24,0,0,1,.23-.1H35V28.3a3.6,3.6,0,0,0-.08-.83,1.54,1.54,0,0,0-.26-.64,1.17,1.17,0,0,0-.48-.43,1.57,1.57,0,0,0-.72-.15,1.52,1.52,0,0,0-.69.15,1.5,1.5,0,0,0-.5.39,1.59,1.59,0,0,0-.31.55,1.9,1.9,0,0,0,0,1.3,1.11,1.11,0,0,0,.33.46,1.23,1.23,0,0,0,.51.26,2.09,2.09,0,0,0,.63.08h.5a.86.86,0,0,1-.11.28.69.69,0,0,1-.26.21,1.75,1.75,0,0,1-.47.14,4.25,4.25,0,0,1-.69.05H32.2v1h.25a3.28,3.28,0,0,0,1.79-.39A1.64,1.64,0,0,0,35,29.44h.6l-.11,0A.14.14,0,0,1,35.34,29.37Zm-1.4-.85h-.52a.65.65,0,0,1-.43-.13.66.66,0,0,1-.16-.52.89.89,0,0,1,.13-.5.48.48,0,0,1,.42-.2.46.46,0,0,1,.45.25,1.51,1.51,0,0,1,.11.63Z"/><path class="cls-2" d="M39.16,26.82a1.26,1.26,0,0,0-.46-.33,1.53,1.53,0,0,0-.57-.12,1.75,1.75,0,0,0-.44.07,1.41,1.41,0,0,0-.44.25,2.05,2.05,0,0,0-.43.48,3.91,3.91,0,0,0-.37.74,1.23,1.23,0,0,1-.25.46.36.36,0,0,1-.24.15h-.4a.24.24,0,0,0-.23.1.58.58,0,0,0-.08.37,1.44,1.44,0,0,0,0,.24.32.32,0,0,0,.07.13.14.14,0,0,0,.1.05l.11,0H36a2.24,2.24,0,0,0,.46-.05.86.86,0,0,0,.42-.27,2.71,2.71,0,0,0,.67.32,2.41,2.41,0,0,0,.64.09,1.28,1.28,0,0,0,1.06-.41A1.66,1.66,0,0,0,39.58,28a2,2,0,0,0-.11-.66A1.74,1.74,0,0,0,39.16,26.82Zm-.72,1.59a.48.48,0,0,1-.39.17,1,1,0,0,1-.39-.07l-.37-.19a1.57,1.57,0,0,1,.35-.79.64.64,0,0,1,.42-.22.51.51,0,0,1,.25.06.54.54,0,0,1,.15.15.67.67,0,0,1,.09.21,1,1,0,0,1,0,.24A.68.68,0,0,1,38.44,28.41Z"/><polygon class="cls-2" points="15.71 9.53 15.71 19.65 19.37 19.65 19.37 5.75 13.85 5.75 12.58 14.26 12.54 14.26 11.39 5.75 5.75 5.75 5.75 19.65 9.41 19.65 9.41 9.53 9.45 9.53 11.16 19.65 13.96 19.65 15.68 9.53 15.71 9.53"/><path class="cls-2" d="M25.41,20c2.9,0,3.75-1.95,3.88-4.5l.06-.8H26.73c-.06.89.11,3.2-1.32,3.2-1.78,0-1.88-1.88-1.88-3V11c0-1.08-.16-3.52,1.88-3.52,1.28,0,1.19,1.68,1.3,2.57h2.57A7.54,7.54,0,0,0,29.22,9a3.5,3.5,0,0,0-3.81-3.61C21.25,5.38,21,8,20.86,11.57v2C20.86,17.28,21.14,20,25.41,20Z"/><path class="cls-2" d="M36.88,19.25c2.1-1,2.55-3.82,2.64-6.54v0C39.43,10,39,7.14,36.87,6.12a5.37,5.37,0,0,0-2.18-.4H30.86V19.65h3.82A5.47,5.47,0,0,0,36.88,19.25Zm-4.48-1V7.11h2.47a3.15,3.15,0,0,1,.44,0h0c1.88.23,2.58,1.88,2.58,5.54s-.7,5.33-2.58,5.55h0l-.44,0Z"/></g></g></g></svg></span>
				<span class="fmm"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44.99 45.01"><defs><style>.cls-1{fill:#3c3c3c;}</style></defs><g id="Calque_2" data-name="Calque 2"><g id="logo-legende-fmm"><g id="logo-legende-fmm-2" data-name="logo-legende-fmm"><polygon class="cls-1" points="5.63 20.37 8.14 20.37 8.96 23.74 8.97 23.74 9.79 20.37 12.3 20.37 12.3 26.11 10.63 26.11 10.63 22.43 10.62 22.43 9.62 26.11 8.31 26.11 7.31 22.43 7.3 22.43 7.3 26.11 5.63 26.11 5.63 20.37"/><path class="cls-1" d="M13.21,20.37H18v1.47H15v.72h2.7v1.36H15v.72h3.07v1.47H13.21Zm2.64-.4h-1.1l.8-1.2h1.68Z"/><path class="cls-1" d="M18.86,20.37h2.9c1.92,0,2.59,1.42,2.59,2.86a2.61,2.61,0,0,1-2.93,2.88H18.86Zm1.77,4.27h.69c1.1,0,1.26-.9,1.26-1.43a1.27,1.27,0,0,0-1.39-1.37h-.56Z"/><rect class="cls-1" x="25.11" y="20.37" width="1.77" height="5.73"/><path class="cls-1" d="M29.38,20.37H31.1l2.09,5.74H31.36l-.24-.82H29.3l-.26.82H27.27Zm1.39,3.69-.52-1.77h0l-.56,1.77Z"/><path class="cls-1" d="M35,24.18a1,1,0,0,0,.06.37.82.82,0,0,0,.85.42c.29,0,.73-.09.73-.52s-.25-.38-1.24-.66-1.94-.5-1.94-1.66c0-1.32,1.13-1.9,2.31-1.9s2.34.48,2.39,1.88H36.48a.44.44,0,0,0-.2-.46.91.91,0,0,0-.53-.15c-.24,0-.63.07-.63.39s.85.5,1.66.72,1.61.6,1.61,1.66c0,1.49-1.37,2-2.64,2-.66,0-2.51-.23-2.53-2.06Z"/><polygon class="cls-1" points="5.63 33.65 8.14 33.65 8.96 37.03 8.97 37.03 9.79 33.65 12.3 33.65 12.3 39.38 10.63 39.38 10.63 35.71 10.62 35.71 9.62 39.38 8.31 39.38 7.31 35.71 7.29 35.71 7.29 39.38 5.63 39.38 5.63 33.65"/><path class="cls-1" d="M16,33.52a2.81,2.81,0,0,1,2.9,3,2.81,2.81,0,0,1-2.9,3,3,3,0,0,1,0-6m0,4.57c.45,0,1.14-.29,1.14-1.57S16.4,34.94,16,34.94s-1.14.3-1.14,1.58.69,1.57,1.14,1.57"/><polygon class="cls-1" points="19.61 33.65 21.42 33.65 23.09 36.72 23.11 36.72 23.11 33.65 24.78 33.65 24.78 39.38 23.05 39.38 21.3 36.25 21.28 36.25 21.28 39.38 19.61 39.38 19.61 33.65"/><path class="cls-1" d="M25.7,33.65h2.9c1.91,0,2.58,1.42,2.58,2.86a2.61,2.61,0,0,1-2.93,2.87H25.7Zm1.77,4.27h.69c1.1,0,1.25-.89,1.25-1.43A1.27,1.27,0,0,0,28,35.12h-.56Z"/><polygon class="cls-1" points="31.95 33.65 36.69 33.65 36.69 35.12 33.71 35.12 33.71 35.84 36.42 35.84 36.42 37.2 33.71 37.2 33.71 37.92 36.78 37.92 36.78 39.38 31.95 39.38 31.95 33.65"/><rect class="cls-1" width="44.99" height="0.32"/><rect class="cls-1" y="14.84" width="44.99" height="0.32"/><rect class="cls-1" y="44.69" width="44.99" height="0.32"/><rect class="cls-1" y="29.85" width="44.99" height="0.32"/><polygon class="cls-1" points="5.63 5.61 10.06 5.61 10.06 7.08 7.39 7.08 7.39 7.8 9.68 7.8 9.68 9.16 7.39 9.16 7.39 11.35 5.63 11.35 5.63 5.61"/><path class="cls-1" d="M10.68,5.61h3.37a1.67,1.67,0,0,1,1.87,1.64,1.48,1.48,0,0,1-.86,1.44,1.56,1.56,0,0,1,.84,1.43,4,4,0,0,0,.2,1.23H14.33a3.84,3.84,0,0,1-.14-.89c0-.54-.1-1.11-.8-1.11h-.94v2H10.68Zm1.77,2.51h.92c.33,0,.78-.06.78-.57,0-.36-.2-.57-.87-.57h-.83Z"/><path class="cls-1" d="M18.22,5.61H20L22,11.35H20.21L20,10.53H18.14l-.25.82H16.11ZM19.61,9.3,19.1,7.53h0L18.53,9.3Z"/><polygon class="cls-1" points="22.44 5.61 24.25 5.61 25.92 8.68 25.93 8.68 25.93 5.61 27.6 5.61 27.6 11.35 25.89 11.35 24.13 8.21 24.11 8.21 24.11 11.35 22.44 11.35 22.44 5.61"/><path class="cls-1" d="M32.14,7.75a.91.91,0,0,0-.93-.84c-.82,0-1.09.8-1.09,1.57s.27,1.57,1.09,1.57c.6,0,.83-.41.94-1h1.73a2.46,2.46,0,0,1-2.61,2.38,2.78,2.78,0,0,1-2.91-3,2.78,2.78,0,0,1,2.91-3,2.34,2.34,0,0,1,2.59,2.27Z"/><polygon class="cls-1" points="34.62 5.61 39.37 5.61 39.37 7.08 36.39 7.08 36.39 7.8 39.09 7.8 39.09 9.16 36.39 9.16 36.39 9.88 39.46 9.88 39.46 11.35 34.62 11.35 34.62 5.61"/></g></g></g></svg></span>
			</span>
		</li>
	</ul>
	<ul class="footer__logos footer__logos--partners">
		<li class="logo logo--dw">
			<span>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 24.18"><defs><style>.cls-1{fill:#fff;}.cls-2{fill:#002d59;fill-rule:evenodd;}</style></defs><g id="Calque_2" data-name="Calque 2"><g id="logo-deutsche-welle"><g id="logo-deutsche-welle-2" data-name="logo-deutsche-welle"><circle class="cls-1" cx="31.5" cy="12.09" r="9.5"/><circle class="cls-1" cx="12.5" cy="12.09" r="10.5"/><path class="cls-2" d="M73.58,7.41l.41-1a4.2,4.2,0,0,0-1.91-.5c-1.25,0-2,.51-2,1.46A1.53,1.53,0,0,0,71,8.76a10.34,10.34,0,0,0,1.43.59c.24.09.4.22.35.45a.43.43,0,0,1-.39.28,4.1,4.1,0,0,1-2-.42l-.42,1a4.24,4.24,0,0,0,2.1.6c.93,0,2.06-.27,2.15-1.43a1.41,1.41,0,0,0-1-1.52l-1.34-.51c-.31-.11-.41-.28-.37-.47S72,7,72.3,7.05A3.49,3.49,0,0,1,73.58,7.41ZM88.78,8H86.89A1,1,0,0,1,87.82,7,.93.93,0,0,1,88.78,8Zm-1-2.17c-1.34,0-2.27,1.11-2.26,2.7s.88,2.69,2.47,2.69a2.43,2.43,0,0,0,1.86-.84l-.7-.69a2,2,0,0,1-1.06.36A1.11,1.11,0,0,1,86.9,9h3C90.26,6.87,89.3,5.86,87.83,5.86Zm-19,3.93a1.41,1.41,0,0,1-.52.13c-.32,0-.5-.09-.5-.58V7.08H69V6H67.77V4.79H66.66L66.47,6h-.92V7.08h.88l0,2.59c0,.9.42,1.55,1.44,1.55a2.1,2.1,0,0,0,1.32-.51ZM57.83,8H55.94A1,1,0,0,1,56.86,7,.93.93,0,0,1,57.83,8Zm-.95-2.17a2.38,2.38,0,0,0-2.26,2.7c0,1.63.88,2.69,2.47,2.69A2.43,2.43,0,0,0,59,10.41l-.7-.69a2,2,0,0,1-1.06.36A1.11,1.11,0,0,1,56,9h3C59.31,6.87,58.34,5.86,56.88,5.86Zm24.47,5.27H80V4.06h1.37v2.1a3.53,3.53,0,0,1,1.25-.3c1.27,0,2,.62,2,2.15v3.12H83.19V8.23c0-.86-.34-1.1-1-1.1a2,2,0,0,0-.84.26ZM78.43,7.45a1.77,1.77,0,0,0-1.06-.37c-.71,0-1.11.71-1.13,1.42S76.6,10,77.45,10a1.59,1.59,0,0,0,1-.37l.71.85a2.6,2.6,0,0,1-1.8.76,2.52,2.52,0,0,1-2.54-2.76,2.47,2.47,0,0,1,2.42-2.62,2.53,2.53,0,0,1,1.78.65Zm-24.75.28c0-2.52-1.42-3.44-3.39-3.44H47.55v6.88h2.64A3.19,3.19,0,0,0,53.68,7.73Zm-1.56,0a1.81,1.81,0,0,1-2,2h-1v-4h1.06C51.55,5.73,52.12,6.38,52.12,7.73ZM63.2,6.05h1.4v5.12H63.44l-.1-.38a2.94,2.94,0,0,1-1.39.46c-1.27,0-1.9-.62-1.9-2.15v-3h1.36V8.88c0,.86.32,1.1,1,1.1a1.76,1.76,0,0,0,.8-.27Z"/><path class="cls-2" d="M69.81,17.1H67.92A1,1,0,0,1,68.85,16,.92.92,0,0,1,69.81,17.1Zm-1-2.17c-1.34,0-2.27,1.11-2.26,2.7s.88,2.68,2.47,2.68a2.42,2.42,0,0,0,1.86-.83l-.7-.69a2.15,2.15,0,0,1-1.06.36A1.11,1.11,0,0,1,67.94,18h3C71.29,15.93,70.33,14.93,68.86,14.93ZM59.08,17.1H57.19A1,1,0,0,1,58.12,16,.92.92,0,0,1,59.08,17.1Zm-.95-2.17c-1.34,0-2.27,1.11-2.26,2.7s.88,2.68,2.47,2.68a2.42,2.42,0,0,0,1.86-.83l-.7-.69a2.15,2.15,0,0,1-1.06.36A1.11,1.11,0,0,1,57.21,18h3C60.56,15.93,59.6,14.93,58.13,14.93Zm4.65,5.28V13.14H61.4v7.07ZM55.4,13.78H53.91l-.63,3c-.06.32-.17,1.24-.2,1.53-.06-.29-.23-1.2-.32-1.53l-.82-3H50.55l-.81,3c-.08.33-.26,1.24-.31,1.53,0-.29-.16-1.2-.22-1.53l-.62-3h-1.5l1.5,6.46H50L51,16.82c.11-.4.22-1.06.26-1.32,0,.26.16.91.26,1.32l.91,3.42h1.5Zm10.12,6.43V13.14H64.15v7.07Z"/><path class="cls-2" d="M27.85,12.45l1.57-4.28h2.13l1.56,4.28,1.26-4.28h2.8l-2.64,8.25H32.16l-1.69-4-1.67,4H26.43L23.79,8.17h2.8Zm-15-4.95c2.64,0,5.34,1.33,5.34,4.68s-2.7,4.68-5.34,4.68H7V7.5Zm-.36,2.73H9.89v3.91H12.5c1.9,0,2.57-.79,2.57-2S14.39,10.23,12.5,10.23ZM21.11,4a12.09,12.09,0,1,1,0,16.1,12.09,12.09,0,1,1,0-16.1ZM12.19,2.66a9.48,9.48,0,1,1-9.48,9.47A9.48,9.48,0,0,1,12.19,2.66Z"/></g></g></g></svg>
			</span>
		</li>
		<li class="logo logo--ansa">
			<span>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45.01"><defs><style>.cls-1{fill:#31aa47;}.cls-2{fill:#fff;}</style></defs><g id="Calque_2" data-name="Calque 2"><g id="logo-ansa"><g id="logo-ansa-2" data-name="logo-ansa"><rect class="cls-1" width="45" height="45.01"/><path class="cls-2" d="M20.77,38.71v-3c0-.84,0-1-.06-1.14s-.25-.14-.55-.14h-.31v-.89H23.2v.89h-.31c-.29,0-.47,0-.54.13s-.06.31-.07,1.15v5.59H20.05L16.5,35.92v3.41c0,.83,0,.87.09,1s.39.1.68.1h.16v.9H14.07v-.9h.32c.3,0,.48,0,.55-.13S15,40,15,39.2V35.74c0-.84,0-1-.06-1.15s-.25-.13-.55-.13h-.32v-.89H17.6Z"/><path class="cls-2" d="M31.41,36.29h-1.1A2.08,2.08,0,0,0,29.66,35a2.66,2.66,0,0,0-1.6-.58c-1.23,0-1.5.4-1.5.92s.46.71,1.66.93a6,6,0,0,1,2.57.88,2.11,2.11,0,0,1,1,1.88A2.35,2.35,0,0,1,31,40.91a3.73,3.73,0,0,1-2.3.75A4.6,4.6,0,0,1,25.81,41l-.32.6h-1V38.44h1.06a2.4,2.4,0,0,0,.95,1.47,3,3,0,0,0,1.87.59c.77,0,1.26-.42,1.26-1s-.38-.83-1.46-1a9.46,9.46,0,0,1-2.74-.79,2.06,2.06,0,0,1-1-1.93c0-1.55,1-2.52,3.33-2.52a4.18,4.18,0,0,1,2.4.62l.28-.5h1Z"/><path class="cls-2" d="M37.85,33.47l1.94,6a2,2,0,0,0,.4.84.76.76,0,0,0,.48.13h.2v.9H36.63v-.9h.3c.46,0,.58,0,.58-.25a5.17,5.17,0,0,0-.18-.7L37.19,39H34.87l-.16.47a3.25,3.25,0,0,0-.2.75c0,.21.21.22.61.22h.24v.9H32.13v-.9h.25c.49,0,.63-.25.87-1l2.18-6Zm-1.71,1.88-1,2.74h1.76Z"/><path class="cls-2" d="M9.85,33.47l1.94,6a2,2,0,0,0,.4.84.76.76,0,0,0,.48.13h.2v.9H8.63v-.9h.3c.46,0,.58,0,.58-.25a5.17,5.17,0,0,0-.18-.7L9.2,39H6.87l-.16.47a3.25,3.25,0,0,0-.2.75c0,.21.21.22.61.22h.25v.9H4.13v-.9h.25c.49,0,.63-.25.87-1l2.18-6ZM8.14,35.35l-1,2.74H8.92Z"/></g></g></g></svg>
			</span>
		</li>
	</ul>
	<ul class="footer__links clearfix">
		<li class="link link--social">
			Restez informé sur
							<a href="https://www.facebook.com/InfoMigrants.fr" class="link--social__fb" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><defs><style>.cls-1{fill:#fff;}.cls-2{fill:#1877f2;}</style></defs><g id="Calque_2" data-name="Calque 2"><g id="logo-facebook"><g id="logo-facebook-2" data-name="logo-facebook"><path id="Tracé_396" data-name="Tracé 396" class="cls-1" d="M40.52,0h-36A4.47,4.47,0,0,0,0,4.46V40.52A4.47,4.47,0,0,0,4.46,45H40.52A4.47,4.47,0,0,0,45,40.54V4.48A4.47,4.47,0,0,0,40.54,0Z"/><path class="cls-2" d="M44.91,3.6A4.47,4.47,0,0,0,40.54,0H4.5a4.94,4.94,0,0,0-.87.08h0A4.48,4.48,0,0,0,0,4.43V40.5a5,5,0,0,0,.08.87s0,0,0,0A4.48,4.48,0,0,0,4.43,45H18.29V28.77H12.13v-7h6.16V16.43c0-6.08,3.62-9.43,9.15-9.43a37.67,37.67,0,0,1,5.43.47v6H29.81c-3,0-3.95,1.86-3.95,3.78v4.55h6.72l-1.07,7H25.86V45H40.5a5,5,0,0,0,.87-.08h0A4.47,4.47,0,0,0,45,40.54h0V4.5a4.94,4.94,0,0,0-.08-.87S44.92,3.61,44.91,3.6Z"/></g></g></g></svg></a>
										<a href="https://twitter.com/InfoMigrants_fr" class="link--social__tw" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><defs><style>.cls-1{fill:#fff;}.cls-2{fill:#28a9e0;}</style></defs><g id="Calque_2" data-name="Calque 2"><g id="logo-twitter"><g id="logo-twitter-2" data-name="logo-twitter"><path id="Tracé_396" data-name="Tracé 396" class="cls-1" d="M40.52,0h-36A4.47,4.47,0,0,0,0,4.46V40.52A4.47,4.47,0,0,0,4.46,45H40.52A4.47,4.47,0,0,0,45,40.54V4.48A4.47,4.47,0,0,0,40.54,0Z"/><path id="picto_twitter" data-name="picto twitter" class="cls-2" d="M40.52,0h-36A4.47,4.47,0,0,0,0,4.46V40.52A4.47,4.47,0,0,0,4.46,45H40.52A4.47,4.47,0,0,0,45,40.54V4.48A4.47,4.47,0,0,0,40.54,0Zm-5.4,15.29v.92c0,8.53-6.54,18.47-18.48,18.47a18.9,18.9,0,0,1-9.88-2.92H8.32a14.55,14.55,0,0,0,8.1-2.7,6.46,6.46,0,0,1-6.05-4.48,8.67,8.67,0,0,1,1.13.22,5.15,5.15,0,0,0,1.79-.22A6.49,6.49,0,0,1,8.1,18.26a14.16,14.16,0,0,0,2.92.92C9.24,17.56,8.1,15.77,8.1,13.51A4.9,4.9,0,0,1,9,10.37a18.22,18.22,0,0,0,13.29,6.76c0-.44-.22-.92-.22-1.57A6.52,6.52,0,0,1,28.6,9h0a6.41,6.41,0,0,1,4.75,2,11.32,11.32,0,0,0,4-1.57,6.61,6.61,0,0,1-2.91,3.62,11.44,11.44,0,0,0,3.83-1.13,15.84,15.84,0,0,1-3.24,3.35Z"/></g></g></g></svg></a>
										<a href="https://widget2.whatsbroadcast.com/?widget_hash=e8c030e9b401a626107e8fedd5462518&amp;lang=en&amp;wn=0&amp;pre=1" class="link--social__wa" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><defs><style>.cls-1{fill:#fff;}.cls-2{fill:#25d366;}</style></defs><g id="Calque_2" data-name="Calque 2"><g id="logo-whatsapp"><g id="logo-whatsapp-2" data-name="logo-whatsapp"><path id="Tracé_396" data-name="Tracé 396" class="cls-1" d="M40.52,0h-36A4.47,4.47,0,0,0,0,4.46V40.52A4.47,4.47,0,0,0,4.46,45H40.52A4.47,4.47,0,0,0,45,40.54V4.48A4.47,4.47,0,0,0,40.54,0Z"/><path id="Exclusion_10" data-name="Exclusion 10" class="cls-2" d="M40.52,45h-36A4.47,4.47,0,0,1,0,40.52v-36A4.47,4.47,0,0,1,4.48,0h36A4.47,4.47,0,0,1,45,4.48v36A4.47,4.47,0,0,1,40.52,45ZM22.68,7A15.56,15.56,0,0,0,9.2,30.31L7,38.37l8.25-2.16a15.57,15.57,0,0,0,7.43,1.89h0a15.55,15.55,0,1,0,0-31.1Zm0,28.47a12.89,12.89,0,0,1-6.58-1.8l-.47-.27-4.89,1.28L12,29.92l-.3-.49a12.78,12.78,0,0,1-2-6.88A12.94,12.94,0,0,1,22.69,9.63,12.94,12.94,0,0,1,35.61,22.56,13,13,0,0,1,22.68,35.48Zm-5.49-20.1a1.43,1.43,0,0,0-1,.49l-.07.08a4.26,4.26,0,0,0-1.29,3.16,7.46,7.46,0,0,0,1.58,4h0l.07.09A16.77,16.77,0,0,0,23,29c.72.31,1.46.58,2.21.82a5.15,5.15,0,0,0,1.5.23,6,6,0,0,0,.95-.08,4,4,0,0,0,2.62-1.84,3.26,3.26,0,0,0,.23-1.85A1.34,1.34,0,0,0,30,25.9l-.19-.1c-.46-.23-2.31-1.14-2.65-1.26a1.18,1.18,0,0,0-.42-.1.53.53,0,0,0-.45.29c-.26.39-1,1.25-1.24,1.53a.52.52,0,0,1-.41.22.94.94,0,0,1-.43-.13l-.26-.11a10,10,0,0,1-2.86-1.81,11.66,11.66,0,0,1-2.16-2.69.56.56,0,0,1,.17-.79c.11-.11.24-.27.37-.43l.21-.25a2.19,2.19,0,0,0,.35-.56l0-.09a.69.69,0,0,0,0-.68c-.07-.14-.47-1.12-.82-2h0c-.15-.34-.28-.66-.37-.89-.25-.61-.52-.66-.74-.66h-.13C17.71,15.37,17.45,15.37,17.19,15.37Z"/></g></g></g></svg></a>
										<a href="https://www.instagram.com/infomigrants.fr" class="link--social__ig" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><defs><style>.cls-1{fill:#fff;}.cls-2{fill:#e50a64;}</style></defs><g id="Calque_2" data-name="Calque 2"><g id="logo-instagram"><g id="logo-instagram-2" data-name="logo-instagram"><path id="Tracé_396" data-name="Tracé 396" class="cls-1" d="M40.52,0h-36A4.47,4.47,0,0,0,0,4.46V40.52A4.47,4.47,0,0,0,4.46,45H40.52A4.47,4.47,0,0,0,45,40.54V4.48A4.47,4.47,0,0,0,40.54,0Z"/><path class="cls-2" d="M40.54,0H4.48A4.47,4.47,0,0,0,0,4.46V40.52A4.47,4.47,0,0,0,4.46,45H40.52A4.47,4.47,0,0,0,45,40.54V4.48A4.47,4.47,0,0,0,40.54,0Zm-.67,29.71A12.74,12.74,0,0,1,39.06,34,8.86,8.86,0,0,1,34,39.06a13,13,0,0,1-4.24.82c-1.87.08-2.46.1-7.21.1s-5.34,0-7.21-.1a13,13,0,0,1-4.24-.82A8.86,8.86,0,0,1,5.94,34a12.74,12.74,0,0,1-.81-4.24C5,27.84,5,27.25,5,22.5s0-5.34.11-7.21a12.74,12.74,0,0,1,.81-4.24,8.86,8.86,0,0,1,5.11-5.11,12.74,12.74,0,0,1,4.24-.81C17.16,5,17.75,5,22.5,5s5.34,0,7.21.11A12.74,12.74,0,0,1,34,5.94a8.86,8.86,0,0,1,5.11,5.11,12.74,12.74,0,0,1,.81,4.24c.09,1.87.11,2.46.11,7.21S40,27.84,39.87,29.71Z"/><path class="cls-2" d="M36.73,15.44a9.75,9.75,0,0,0-.6-3.25,5.81,5.81,0,0,0-3.32-3.32,9.75,9.75,0,0,0-3.25-.6c-1.84-.08-2.39-.1-7.06-.1s-5.22,0-7.06.1a9.75,9.75,0,0,0-3.25.6,5.81,5.81,0,0,0-3.32,3.32,9.75,9.75,0,0,0-.6,3.25c-.08,1.84-.1,2.39-.1,7.06s0,5.22.1,7.06a9.75,9.75,0,0,0,.6,3.25,5.81,5.81,0,0,0,3.32,3.32,9.75,9.75,0,0,0,3.25.6c1.84.08,2.39.1,7.06.1s5.22,0,7.06-.1a9.75,9.75,0,0,0,3.25-.6,5.81,5.81,0,0,0,3.32-3.32,9.75,9.75,0,0,0,.6-3.25c.08-1.84.1-2.39.1-7.06S36.81,17.28,36.73,15.44Zm-14.23,16a9,9,0,1,1,9-9A9,9,0,0,1,22.5,31.48Zm9.33-16.21a2.1,2.1,0,1,1,2.1-2.1A2.1,2.1,0,0,1,31.83,15.27Z"/><circle class="cls-2" cx="22.5" cy="22.5" r="5.83" transform="translate(-3.31 3.89) rotate(-9.22)"/></g></g></g></svg></a>
										<a href="http://infomi.gr/VBfr" class="link--social__vb" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><defs><style>.cls-1{fill:#665cac;}.cls-2{fill:#fff;}</style></defs><g id="Calque_2" data-name="Calque 2"><g id="logo-viber"><g id="logo-viber-2" data-name="logo-viber"><path id="Tracé_396" data-name="Tracé 396" class="cls-1" d="M40.52,0h-36A4.47,4.47,0,0,0,0,4.46V40.52A4.47,4.47,0,0,0,4.46,45H40.52A4.47,4.47,0,0,0,45,40.54V4.48A4.47,4.47,0,0,0,40.54,0Z"/><path class="cls-2" d="M35.62,9.14c-.9-.8-4.47-3.43-12.48-3.43,0,0-9.41-.57-14,3.62-2.55,2.54-3.44,6.31-3.53,10.92s-.24,13.32,8.14,15.68h0V39.5s-.05,1.46.89,1.75c1.18.37,1.84-.76,3-1.93.61-.66,1.46-1.6,2.07-2.36a31.67,31.67,0,0,0,10.64-.8c1.17-.37,7.72-1.22,8.75-9.93C40.23,17.38,38.58,11.68,35.62,9.14Zm1,16.52c-.9,7.25-6.22,7.72-7.21,8.05a30,30,0,0,1-9.18.8S16.6,38.89,15.47,40a.73.73,0,0,1-.52.24c-.19,0-.23-.29-.23-.61,0-.48,0-6,0-6h0c-7.1-2-6.68-9.37-6.59-13.23s.8-7.06,3-9.18c3.91-3.53,11.91-3,11.91-3,6.78,0,10,2.07,10.73,2.73C36.28,13.1,37.55,18.18,36.61,25.66Z"/><path class="cls-2" d="M26.44,20.53a.48.48,0,0,1-.47-.42c-.1-1.55-.8-2.31-2.26-2.35a.45.45,0,1,1,.05-.9,3,3,0,0,1,3.1,3.2c.05.24-.14.43-.42.47Z"/><path class="cls-2" d="M28.79,21.29h0a.48.48,0,0,1-.47-.47A5.15,5.15,0,0,0,27,17a5.46,5.46,0,0,0-4-1.69.47.47,0,0,1-.42-.47.46.46,0,0,1,.47-.43,6.37,6.37,0,0,1,4.52,2,6.15,6.15,0,0,1,1.6,4.47C29.22,21.1,29,21.29,28.79,21.29Z"/><path class="cls-2" d="M31.15,22.23a.48.48,0,0,1-.48-.47A8.22,8.22,0,0,0,22.25,13a.48.48,0,0,1,0-1h0a9.19,9.19,0,0,1,6.64,2.64,9.48,9.48,0,0,1,2.68,7.11.43.43,0,0,1-.42.47Z"/><path class="cls-2" d="M23.85,26.14a1.34,1.34,0,0,0,1-.38l.66-.85a1.42,1.42,0,0,1,1.83-.23c.43.23,1.18.7,1.65,1s1.55,1.23,1.55,1.23a1.28,1.28,0,0,1,.29,1.64h0a6.41,6.41,0,0,1-1.37,1.7h0a2.83,2.83,0,0,1-1.41.66h-.19a2.59,2.59,0,0,1-.61-.1h0a19.89,19.89,0,0,1-3.86-1.79,20.13,20.13,0,0,1-3.25-2.16,12.44,12.44,0,0,1-1.46-1.32l-.05-.05,0,0h0l0-.05-.05-.05c-.51-.52-.94-1-1.32-1.46A24.91,24.91,0,0,1,15,20.68a20.85,20.85,0,0,1-1.79-3.86h0a2.31,2.31,0,0,1-.09-.62V16a2.67,2.67,0,0,1,.66-1.41h0a6.53,6.53,0,0,1,1.69-1.36h0a1.22,1.22,0,0,1,1.65.28s.85,1,1.22,1.55.8,1.23,1,1.65a1.48,1.48,0,0,1-.24,1.84l-.85.66a1.25,1.25,0,0,0-.37,1S19.19,24.91,23.85,26.14Z"/></g></g></g></svg></a>
					</li>
		<li class="link link--testimony"><a href="https://www.infomigrants.net/fr/story/">Envoyez votre témoignage</a></li>
		<li class="link link--contact"><a href="mailto:contact@infomigrants.net">Contactez-nous</a></li>
		<li class="link link--about"><a href="https://www.infomigrants.net/fr/about">A propos</a></li>
		<li class="link link"><a href="https://www.francemediasmonde.com/fr/legal-notice" target="_blank">Mentions légales</a></li>

							<li class="link link--lang lang--arabic"><a href="https://www.infomigrants.net/ar/">عربي</a></li>
							<li class="link link--lang"><a href="https://www.infomigrants.net/en/">ENGLISH</a></li>
							<li class="link link--lang"><a href="https://www.infomigrants.net/prs/">دری</a></li>
							<li class="link link--lang"><a href="https://www.infomigrants.net/ps/">پښتو</a></li>
			</ul>
</div>         </footer>

        <div class="overlay"></div>

                    <script type="application/javascript" src="/dist/./main.bcad43c6b2e59eefcbb0.js"></script>
<script type="application/javascript" src="/dist/modernizr.4f04639d36e2b689c44f.js"></script>


            <script type="text/javascript" src="//tms.fmm.io/infomigrants.js" async></script>
            </body>
</html>
